Jump to content

kolby

INpactien
  • Contenu

    34
  • Inscription

  • Dernière visite

À propos de kolby

  • Rang
    Ewok

Récents visiteurs du profil

767 profile views
  1. Problème résolu : l'image iso que j'avais n'était pas la bonne. J'ai retéléchargé et ça fonctionne.
  2. J'ai contacté Microsoft pat tchat, ils ont pris la main et m'ont dit que j'avais une version non noyau d'installée. Il faut donc que je réinstalle tout. Mais je ne comprends pas, j'ai utilisé l'outil de création de médias pour faire mon installation...
  3. L'option "Résoudre les problèmes d'activations" dans la section "Activation", n'existe pas !!
  4. Je viens de faire l'essai, cela ne fonctionne pas. J'ai bien supprimé l'ancien PC de mon compte Microsoft, et même supprimé mon ancien PC des autorisations du Windows Store, mais ma clé est toujours refusée ( erreur 0xc004e016 )
  5. C'est ce que j'ai fait, ce la ne fonctionne pas. Lorsque je me connecte à mon compte Microsoft, vu qu'il y a 3 Windows 10 pro de lié, comment peut il savoir lequel est celui à prendre ? Dans la fenêtre activation, il me demande d'entrer une clé, et lorsque j'entre celle de mon Windows 8.1 pro d'origine il n'en veut pas.
  6. Bonjour, Suite à une panne de carte mère, j'ai upgradé ma configuration : je suis passé d'un core 2 duo E8400 à un core i7 6700K, et j'ai remplacé mon disque de 1To par un SSD de 500 Go. Sur ce poste, j'avais Windows 8.1 Pro upgradé en Windows 10 Pro. La licence Windows 8.1 Pro est une version Retail achetée sur le microsoft store, donc transférable à l'infini (ce n'est pas un OEM). J'avais bien lié mon compte Microsoft avec cette licence Windows 10. J'avais vu Qu'on pouvait utiliser directement la clé windows 8.1 pro pour activer windows 10, mais elle est refusée. Que faire ??? Je ne vais quand même pas repasser à la caisse alors que j'avais payé presque 200€ mon windows 8.1 pro en retail.
  7. Bonjour, Shield relié à la box en rj45, IP fixe, mises à jours toutes effectuées PC relié à la box en rj45 Win10 64 mis à jour Lorsque je vais configurer le partage dans la shield, elle apparait bien sur le PC et sur le réseau par contre dès que je redémarre la shield, je suis obligé de désactiver et réactiver manuellement le partage pour qu'elle réapparaisse dans le PC et sur le réseau.
  8. Vista SP4

    Oui je le sais bien. Le SP3 est largement incomplet, il manque deux ans de mises à jour. L'intéret du sp4 xp de goof est qu'il nous exemptait du fait de tout retélécharger les mises à jour lorsqu'on faisait une réinstalle complète d'un PC. J'aimerais qu'un tel outil existe, vu quemaintenant que WSUSOffline a été abandonné pour Vista.
  9. Vista SP4

    Bonjour WSUSoffline ne prenant plus en charge vista, et le support étant terminé depuis avril 2017, mais ayant toujours des PC sous vista à maintenir, j'aimerais savoir s'il existe un "service pack 4", comme l'avait fait Goof pour windows xp (http://assiste.com/Windows_XP_SP4.html)
  10. Après plusieurs jours, plus aucun problème.
  11. Après changement de l'alimentation, tout est redevenu normal. Je teste encore quelques jours, mais le problème semble résolu !
  12. Nouveau symptôme qui apparait depuis deux jours : des freezes aléatoires, sous windows et linux... Je viens d'acheter ia amazon une nouvelle alim be quiet 500w pro 10, au pire qi ce n'est pas ça je la renvoie...
  13. alimentation 500w-600w

    bonjour, Auriez-vous une bonne alimentation PC 500-600W pour 60-80€ à me proposer ? Merci
×