Jump to content

gderaac

INpactien
  • Content Count

    10
  • Joined

  • Last visited

About gderaac

  • Rank
    Ewok

Recent Profile Visitors

594 profile views
  1. dans ce cas quel est selon vous le meilleur VPN qui n'est pas détecté par certains sites et permet vraiment de masquer son adresse ip?
  2. n'y a t-il pas moyen d'agir sur le routeur/modem pour masquer mon identité?
  3. oui j'ai contacté le support mais aucune réponse probante... Même quand je n'utilise pas de VPN je tombe sur ce message: [Z-Lined: Unsecure connexion detected - Open Proxy/VPN not allowed on this network..]) sur les 2 PC à la maison, l'un portable l'autre fixe donc c'est lié à ma connexion internet. Quand j'utilise mon smartphone comme modem avec les data mobile, plus aucun problème.... ok merci, sais tu pourquoi je tombe sur le même message même quand j'utilise aucun VPN ni Proxy? [Z-Lined: Unsecure connexion detected - Open Proxy/VPN not allowed on this network..])
  4. Bonjour à tous, je cherche à me connecter à ce tchat https://www.andromede.net/tchat/ mais je reçois constamment le message suivant dans les logs: You're banned ! Email support@europnet.org with the ERROR line below for help. [Z-Lined: Unsecure connexion detected - Open Proxy/VPN not allowed on this network..] mon adresse ip étant blacklistée pour une raison que j'ignore, J'ai donc essayé d'installer un VPN pour changer mon ip puis de me connecter derrière un serveur proxy mais tout ça n'a rien changé, à chaque fois ma nouvelle ip est refusée par le site. J'y comprends vraiment rien car je pensais qu'avec une autre adresse ip, le site ne pourrait pas "me reconnaitre" Je précise que j'arrive à me connecter au tchat quand j'utilise le réseau mobile et que je me sers de mon smartphone comme modem. Je tiens à signaler que je n'ai pas été blacklisté suite à un mauvais comportement de ma part mais pour une raison que vraiment j'ignore... une idée sur ce problème? et des solutions pour le contourner? Merci d'avance,
  5. Plus sous garantie depuis un moment et pas d'ajout de RAM. Petite question que je me pose, est-il possible que le fait de devoir redémarrer mon portable régulièrement en coupant brutalement l'alimentation soit à l'origine d'une défaillance de ma RAM (je sais que ça n'est pas bon pour les composants électroniques de couper de la sorte)? Auquel cas, l'origine de mes écrans bleus serait alors purement liée au passage de Win 7 à Win 10...car il n'existe pas de drivers conçus pour mon Asus K73E sous Win 10....(voir https://www.asus.com/fr/Notebooks/K73E/HelpDesk_Download/ drivers pris en charge jusqu'à Win Ainsi j'aurais deux sortes d'écrans bleus, l'un causé par un problème de RAM et l'autre par un problème de drivers...
  6. Merci pour ta réponse, j'ai oublié de préciser que j'avais déja formaté mon disque pour faire une installation propre de Win 10 mais que le problème a persisté. Je viens de faire une mise à jour de mes drivers à l'aide de Driver Booster (il m'a trouvé plusieurs drivers obsolètes alors que j'avais déjà fait une mise à jour des drivers, un par un via le gestionnaire de périphérique...) Donc suite à cette mise à jour, je vais attendre l'éventuel prochain écran bleu avant de penser à acheter de la RAM...
  7. Bonjour à tous, Je possède un notebook Asus K73E, Intel Pentium B940, datant de presque 4 ans, j'ai migré depuis Windows 7 vers Windows 10 il y a 6 mois et depuis cette migration, j'ai régulièrement des écrans bleus qui me plantent soudainement. Je suis donc obligé de forcer mon ordinateur portable à redémarrer. J'ai installé le logiciel BlueScreenView pour analyser ces plantages et il s'avère que le driver ntoskrnl.exe est impliqué... Après m'être renseigné sur internet, j'ai mis à jour un par un tous mes drivers via le gestionnaire de périphériques mais ça n'a rien changé, toujours le même plantage (le plus souvent avec le message "faulty hardware corrupted page" voir photo) J'ai ensuite procédé à la vérification de mon matériel en testant mon disque dur avec l'outil de Seagate, aucune erreur détectée puis en testant ma RAM à l'aide de Memtest et là j'ai eu une bonne centaine d'erreur (voir photo) Je me dis donc en toute logique que ma RAM est probablement défectueuse mais j'ai lu que des erreurs Memtest pouvaient aussi être liées à un problème carte mère ou autres... Ma question est donc double: 1) Ces plantages étant intervenus dès que j'ai migré sur Windows 10, ne sont-ils pas plutôt liés à un souci d'ordre logiciel (drivers ou autres)? Malgré qu'il semblerait que j'ai, par ailleurs, un souci matériel vu les résultats de Memtest... 2) Si ces plantages sont d'origine purement matériel, comment être sur à 100% qu'il proviennent de ma RAM car je n'ai pas envie d'investir dans l'achat d'une barrette de RAM neuve pour rien... Enfin, si ma RAM est effectivement responsable des plantage, est-ce que je peux installer une barrette de 8 Go sur mon Asus K73E? Car en regardant hier de plus près, je n'ai vu qu'un seul slot (à moins que je me trompe) et je crains qu'on ne puisse mettre que du 4 Go maximum. Ma barrette de RAM est une DDR3 SDRAM 4 Go 1333 (667Mhz) Voilà, si vous avez expérimenté le même problème, n'hésitez pas à me faire part de vos suggestions :)
×
×
  • Create New...