Jump to content

RFN

INpactien
  • Content Count

    1175
  • Joined

  • Last visited

  • Days Won

    42

Everything posted by RFN

  1. Cela dit, si tu déposes dans 30 000 €, même occasionnellement, on te demandera de justifier la provenance (lutte contre les trafics).
  2. A ma connaissance, ce n'est pas un problème de copie, on peut sans problème copier un HDD vers un SSD. Le problème c'est Windows s'est paramétré à l'installation pour un usage HDD et non pas un usage SSD. La mise en veille prolongée va par exemple réservée un espace important (la taille de la RAM), le fichier d'échanges sera positionnés sur C: (cela peut provoquer une usure prématurée du SSD surtout s'il y a peu de mémoire de nombreuses application lancées car cela forcera le système à swapper). Mais on peut aussi agir sur les réglages Windows pour corriger cela. Un peu de lecture concernant Windows antérieur à 10 : http://www.01net.com/astuces/guide-installer-un-ssd-dans-son-pc-portable-627406.html Je pense que Windows 10 détecte automatiquement le SSD et s'y adapte grâce à l'utilitaire 'analyser de performance'.
  3. Le mien est un Gigabyte P35 V5 : https://www.ldlc.com/fiche/PB00226818.html J'en suis très satisfait même un an après. Très bonne ergonomie (il me manque juste un voyant pour signaler que je suis en majuscule mais le MSI ne l'avait pas non plus), très bonne qualité des matériaux, clavier à disposition très classique (pas de touches placée bizarrement), écran mat magnifique (mais je n'ai pas de sonde...). Par contre la CG n'est qu'une 970... Mais on ne le trouve plus : le lien pointe sur un matériel d'occasion... Le remplaçant serait plutôt le P37 mais il est un peu plus cher. Il y a aussi le P57 mais plus lourd et plus épais (et un prix plus élevé)
  4. Après un MSI, j'ai choisis un Gigabyte : beaucoup mieux équipé et ergonomique (comme par exemple les options multi touch du touch pad). Après plus d'un an, j'en suis toujours très satisfait. Concernant le MSI, j'ai eu à faire appel au SAV : ce sont des voleurs avec des pratiques à la limite de la vente forcée (et basé en Pologne, alors que Gigabyte est au Pays-bas).
  5. Incompréhensible. Un autre PC directement sur la Freebox : tu es en 10, 100 ou 1000 ? Même question pour une connexion sur le router Linksys ?
  6. J'ai déjà vu des routers régler en auto (auto-negociate) qui n'arrivaient pas à détecter la vitesse max et donc se réglaient par défaut sur la vitesse la plus basse de 10 Mbits/s. Arrives-tu à forcer le gigabit dans les paramètres de ta carte ? (propriétés avancées de la carte, vitesse & duplex : au lieu de "négociation auto" mettre "1.0 Gbps Duplex intégral" ou équivalent)
  7. Quelle freebox ? Car il faut une révolution ou une 4K pour avoir du gigabit, sinon c'est du 100 Mb. Et préciser quelle box permettra d'aller vérifier son paramétrage. Ayant changé récemment mon routeur (même fonctionnement que ton installation), j'ai eu à subir des phénomène de cache (sur le pc, lancer la commande ipconfig /flushdns). Cela n'a été entièrement résolu qu'en éteignant tout puis en rallumant la box, puis le router puis les PC et autres clients.
  8. Je pense que si tu installes W10 et que tu t'identifies avec le même compte sur MS, tu seras reconnu, du moins ton hardware, et W10 s'activera automatiquement.
  9. Raspberry + détecteur de mouvement + caméra = système d'alarme capable de détecter, prendre des photos, envoyer des sms et des mail avec des photos. J'ai commencé avec un raspberry PI 1, puis des 2 et maintenant j'ai même un 3 (qui en plus me sert de server de site personnel sous wordpress) Certains de mes raspberry peuvent allumer une lampe avant de prendre des photos (j'avais tenté en IR mais les résultats étaient décevant). Il faut maintenant que je me rajoute une fonction pour n'allumer la lumière que s'il fait sombre.
  10. Bon, je suis passé à un ASUS RT-AC66U : il est bien plus rapide et plus aucun problème des canal sur le 2.4 GHz.
  11. Non, il est à plat et chauffe pas mal. J'ai opté pour son remplacement en achetant son grand frère qui lui est vertical et semble ainsi mieux ventilé. cela me permettra de discriminer le problème et ce n'est pas perdu vu que l'un de router pourra étendre mon réseau wifi générer par l'autre router. Je devrai recevoir le router d'ici quelques jours et je testerai tout cela ce WE.
  12. Les màj sont manuelles. Il est à jour et la dernière màj remonte à 2 mois. Les antennes sont bien correctement vissées : le router est à l'abri (sauf des femmes : elles sont malignes )
  13. Oui c'est bizarre : là il semblerait que cela fonctionne en étant sur le canal 2. Je suis dans une maison individuelle et les autres habitations sont assez distantes, c'est pourquoi j'avais écarté un problème de parasitage. Mais il va peut-être que je me fasse une raison.
  14. Comme Carpe_Diem, je ne vois pas le lien entre la suppression de la taxe d'habitation (pour certains) et une baisse des loyers. Si je comprends bien la demande, le locataire va ne plus payer la taxe d'habitation (selon le niveau de ses revenus) et en plus le proprio devrait lui baisser le loyer ??? Et la crémière, le proprio doit aussi la fournir ???
  15. Bonjour, Derrière ma box, j'ai installé un router ASUS RT-AC66U depuis juin 2015. J'ai toujours été satisfait de ce matériel mais il y a 3 jours, j'ai subitement perdu la bande des 2.4GHz : pas de SSID, pas de signal et bien sûr aucun des périphériques connectés sur cette bande n'a de réseau. Après quelques essais, j'ai retrouvé l'usage de cette bande en changeant de canal : je suis passé du canal 5 au 11. J'ai donc continué mes recherches et constaté que en-dessous du 5, ça ne marche pas. A partir du 6, un seul périphérique se connecte, le signal est visible sur wifi analyser. Mais je n'ai un fonctionnement optimal que sur le canal 11. Je n'en comprends pas la raison d'autant qu'aux alentours il n'y a quasiment aucune box (1 très faible sur sur le 5, 3 très très faibles sur le 11) Je m'inquiète concernant l'état de santé de mon router. Quelqu'un a-t-il un conseil à me donner ? Dois-je envisager de le remplacer ? Le 5 GHz fonctionne quant à lui parfaitement...
  16. Il me semble que ce devrait être là : Projets personnels et Gestion communautaire
  17. Bonjour, Le lien plante et je ne pense pas que cette conversation soit au bon endroit...
  18. Bonjour, Quand on est dans le forum du site, un clic sur l’icône d'une section entraîne que tous les sujets de la dite section sont marqués comme lus. Par contre si on va dans une section et que l'on appuie sur le bouton "Marquer le forum comme lu", on a droit à un pop-up (ou plus exactement un pop-in) de confirmation (même si toutes les discussions sont déjà lues d'ailleurs...). Il me semblerait plus judicieux que le pop-up soit affiché dans le premier cas car il y a un risque que ce ne soit pas l'action recherchée par un utilisateur peu averti. Et dans le deuxième cas, le gars a clairement cliqué sur un bouton dont l'action est explicite et une confirmation est moins utile (même si au tout début de cette ergonomie certains comme moi ont dû cliqué sur ce bouton par erreur), la confirmation est peut-être moins nécessaire.
  19. La définition faite dans Wikipédia me smble pour le coup pas mal : https://fr.wikipedia.org/wiki/Geek
×
×
  • Create New...