Jump to content

[LOGICIEL] Probleme bureau a distance


Madchild

Recommended Posts

Salut!

J'ai 2 pc (xp pro) en reseau RJ45.

Lorsque je veux me connecter, via le bureau à distance, de mon pc sur le pc hôte, j'accede bien à la fenetre d'ouverture de sessio du pc hôte me demandant de rentrer nom d'utilisateur et mot de passe, chose que je fais, mais lorsque je clique sur OK l'ordinateur hôte se met en veille et forcement le bureau a distance ne marche pas!

De plus impossible de sortir l'ordinateur hôte de cette "mise en veille" si ce n'est en faisant un reset!

J'ai pourtant bien activé le bureau a distance dans les propriétés du poste de travail!

Par contre dans l'autre sens (hôte vers client) cela marche!

Comment je pourrais corriger ce probleme??Est ce qu'il y aurait quelque chose à modifier dans les stratégies de groupe?

Merci d'avance!

Link to comment
Share on other sites

Lorsque tu dis "se mettre en veille", est-ce qu'il se met sur "l'écran de veille" ou bien sur le mode d'économie d'énergie "mise en veille" ?

Dans les 2 cas, essai en premier de désactiver un ou l'autre depuis les propriétés de l'affichage pour faire un test.

Link to comment
Share on other sites

J'ai donc essayé les diverses solutions mais rien à faire, l'ordi hôte, sur lequel je veux me connecter, se met en mode économie d'énergie et de mon côté rien ne se passe (écran bleu apres avoir rentré Nom et Mot de passe)!

Je vois d'ou ça peut venir!

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...