Jump to content

De l'utilité de l'OverClocking...


herwawan

Recommended Posts

Salut à tous!

Etant possesseur d'un AMD 4000+ et d'une Ati X1800GTO², je me suis mis dans l'idée d'overcloker tout ca... Mais probleme!

J'ai monté le proc a 2.8ghz 11*255 desyncro 166 donc ram a 200 (2.4Ghz a l'origine) et donc j'ai été obligé de monter le Vcore a 1.45. Pour la carte graphique, j'ai flashé en XT.

Mais si les resultats des differents benchmark sont superieur, et les tests (nombreux) de stabilité disant que tout est stable, je trouve mon pc moins performant... J'ai des especes de ralentissement qui dur un quart de seconde c'est super dur a decrire lol dans les jeux, mais pas tous....

J'ai d'abord pensé que ma ram aimait pas bien le 1t (a part ca timing d'origne, frequence a 200) mais même en 2t c'est pareil... Puis j''ai pensé que c'etait la carte mere qui me faisait un Vdroop (changement permanent de la tension du cpu) et j'ai vu qu'en effet, le voltage n'etait jamais fixe (1.444-1.456) mais apres avoir remi le tout d'origine, ma tension d'origine fait pareil (1.340-1.360)... Et pour la carte, quand je remet le bios d'origine et que je monte les frequence " a la main, ATiTOOL" c'est pareil...

Donc si quelqu'un pouvait eclairer ma lanterne, ce serait vraiment cool!

Merci d'avance!

Link to comment
Share on other sites

Salut !

Si ton proc supporte très bien sa fréquence dorigine a 1.34, alors les variation de vcore n'auront aucune incidence, par contre s'il supporte juste le 2.8 Ghz a 1.456, il est pas impossible qu'il rencontre quelques problème lorsque que celui ci descend vers 1.44. C'est pas parce que les variation sont les même que le matoeriel les supportent de la meme facon.

Mis a part ca, ton problème n'est peut etre pas lié au proc. C'est peut etre d'autres timings de tes barettes ram qui entrent en jeu, ou une alim qui n'arrive plus a donner assez aux autres composant lorsque ton vcore est monté.

Ton HT est en dessous de 1000 MHz ?

Link to comment
Share on other sites

Oui, il est a 700 et des poussieres...

Pour l'alim, bah j'ai été contraind de prendre celle qui etait avec le boitité que j'ai eu, donc MaxInPower, 480W... Ca peut etre ca?

Au debut je voulais prendre un boitier Antec SuperLan Boy mais yen avait plus snirf...

Link to comment
Share on other sites

La stabilité des tensions... C'est le vcore, les +3 +5 etc? Jsais pas trop de quoi tu parles lol! Parce que si c'est ca, c'est pas stable du tout, c'est même le yoyo total! Enfin j'exagere beaucoup mais bon, c'est sur que les valeurs changes de temps en temps

Voila les valeur: Vcore:1.34v-1.36v

+3.3: 3.25v-3.26v

+5.0: 5.00v

+12: 11.97v-12.03v

Voila pour les variations quand je fait rien a 2.4ghz(d'origine quoi)

Ah 2.8ghz voila ce que ca donne

Vcore: 1.42v-1.44v-1.46v-1.47v

+.3.3; 3.25v-3.26v

+5.0: 5.00v-5.03v

+12.0: 11.84v-11.97v-12.03v

Link to comment
Share on other sites

Ou le vilain Vcore :D 1.42 => 1.47

Ca sent l'alim foireuse. Mais ce qui est bisarre c'est que les autres tension tienne bien ! Peut etre la mobo qui régule pas correctement lorsque le vcore monte ? :modoreussi:

Si t'as moyen de te faire prêtre une bonne alim pour vérifier ce serait pas mal :)

Ou alors débrancher un max de truc (DD de sauvegarde, lecteur CD/DVD, Neon (au cas ou ^^)...) et refauire des test

Link to comment
Share on other sites

AAAAAAAAAAAAAH TU AS MIS LE DOIGT SUR LE PROBLEEEEME!

Oui la mobo comprend rien au tension du core lol!

Quand je met 1.45 selon le bios, je suis a 1.48 reel, donc la je suis a 1.425 dans le bios donc comme ca je sui a 1.45 reel...

Mobo qui est morte? J'ai mis le dernier bios c'est pareil

Link to comment
Share on other sites

C'est pas ca le problème. Y'a toujours un décallage entre tension réglée et tension réelle.

Le problème c'est la variation qui est trop importante. Ton vcore varie entre 1.42v et 1.47 volts, c'est surement l'origine de l'instabilité.

Link to comment
Share on other sites

cool'n' quiet => desable

et augmente au max ton HTT.

des tests ont montré qu'un proc est plus performant avec qq mhz de moins mais un HTT plus proche de 1000, voire supérieur à 1000

il vaut mieux avoir un 2.4 avec HTT à 1000, plutot qu'un 2.6 avec un HTT à 700.

J'ai lu que le HTT peut appler jusque 1200 (test sur une DFI).

Link to comment
Share on other sites

Et voila ca recommence...

A chaque fois qu'il y a une coupure de courant, et que mon pc est allumé, mon vcore devient fantasiste... Je doit reflasher ma mobo pour avoir des valeurs normal (en temps normal, c'est 1.444-1.456) mais la ca fait 1.408-1.424-1.444-1.456-1.477)

Ca fait ca a chaque fois que le pc est allumé et qu'il y a une coupure de courant...

Voila le resultat occt (apres coupure de courant)

http://download.yousendit.com/A151A101641A767B

Link to comment
Share on other sites

Lol nan mais la derniere fois ca a coupé pis today aussi, gros orage ici!

Sinon ca te dit quoi mes graph?

Je crois avoir compris le probleme... Cpuz dit nimp sur la fin du test et je me base sur lui vers la fin... Cpuz pas fiable?

Link to comment
Share on other sites

je suis a 200 la pour la ram et pas 212 lol

A 2.8 c'est completement stable mais c'est au dessus que ca l'est pas!

Euuh qu'est ce qu'il a mon 12volt lol

Et enfin, j'ai mis 1.5v dans le bios (1.522 reel) et 12*250 j'ai reussi a booter a 3000 mais pas stable selon occt snirf

C'est le max de ma carte mere donc c'est fini l'oc pour moi... bouhouhouhouhouh

Link to comment
Share on other sites

255 desynchro 166 ca fait bien 212 non ? Ou mon cerveau overload :-D ? C'est pas plutot un CPU/14 que t'as fait ?

Sinon, ton 12volts il descend bien bas pendant la charge ! Essai de débrancher des périphérique qui ne te son pas nécéssaire pours les test.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...