Jump to content

Archived

This topic is now archived and is closed to further replies.

and-1

Probleme pour partager un dossier

Recommended Posts

Hello

Je rencontre un probleme pour partager un dossier que je n'ai jamais rencontré.

Je partage un dossier tout ce qu'il y a de plus basique, et sur l'autre pc quand je veux monté le lecteur il me demande une autentification (alors que le pc qui partage n'a pas de MDP et est en acces direct).

Meme si met mes mots de passe habituel il n'y a rien a faire...

Merci pour le coup de main.

Share this post


Link to post
Share on other sites

Es tu en fat ou en NTFS?

Dans l'onglet securité de ton partage, les accès sont autorisés pour qui?

En workgroup, pour plus de faciliter, tu dois avoir les memes user/mot de passe pour ne pas que la fenetere d'authentification monte.

alors que le pc qui partage n'a pas de MDP et est en acces direct

Spa bien du tout ca....

L'authentification de base sous windows, se fait uniquement avec le couple login/mot de passe si un des 2 ne correspond pas entre tes postes, tu auras la fentres d'authentification qui montera...

Tu sais donc ou chercher pour resoudre ton problème :transpi:

++

Share this post


Link to post
Share on other sites

Es tu en fat ou en NTFS?

Dans l'onglet securité de ton partage, les accès sont autorisés pour qui?

En workgroup, pour plus de faciliter, tu dois avoir les memes user/mot de passe pour ne pas que la fenetere d'authentification monte.

alors que le pc qui partage n'a pas de MDP et est en acces direct

Spa bien du tout ca....

L'authentification de base sous windows, se fait uniquement avec le couple login/mot de passe si un des 2 ne correspond pas entre tes postes, tu auras la fentres d'authentification qui montera...

Tu sais donc ou chercher pour resoudre ton problème :transpi:

++

Je suis en ntfs et tout le monde est autoriser.

Mais si je ne veux pas de mot de passe sur le poste comment faire ?

Share this post


Link to post
Share on other sites

J'ai deja eut le meme problème.

Voci la manip que j'ai suivi.

Tu ouvres l'explorateur windows puis tu fait outils>options des dossiers

Tu vas sur l'onglet affichages.

-Si la case "utiliser le partage de fichier simple" n'est pas coché, tu l'as coches et tu repartages ton dossier.

-Si la case "utiliser le partage de fichier simple" est coché, tu l'as decoche et tu fais ce qui suit.

Tu valides.

Tu fais ensutie un clique droit sur le dossier a partager puis tu clique "partage et securité". Tu choisis partager ce dossier et tu verifis que dans autorisation tout le monde est autorisé.

Tien nous au courant

Share this post


Link to post
Share on other sites

J'ai deja eut le meme problème.

Voci la manip que j'ai suivi.

Tu ouvres l'explorateur windows puis tu fait outils>options des dossiers

Tu vas sur l'onglet affichages.

-Si la case "utiliser le partage de fichier simple" n'est pas coché, tu l'as coches et tu repartages ton dossier.

-Si la case "utiliser le partage de fichier simple" est coché, tu l'as decoche et tu fais ce qui suit.

Tu valides.

Tu fais ensutie un clique droit sur le dossier a partager puis tu clique "partage et securité". Tu choisis partager ce dossier et tu verifis que dans autorisation tout le monde est autorisé.

Tien nous au courant

j'ai deja fait cette manip mais je vais reessayer ce soir pour confirmer que sa ne fonctionne pas

Share this post


Link to post
Share on other sites

Sinon meme nom de compte ET meme mot de passe sur les 2 machines...

++

Share this post


Link to post
Share on other sites

×
×
  • Create New...