Jump to content

soucis Linksys WGKUSB54G


Recommended Posts

-salut,bon ben voila,j'me suis acheter un linksys wgkusb54-fr et j'ai un gros soucis

-ca commence deja par le fait qu'apres avoir tout branché je devrais pouvoir avoir acces a une fenetre ou je dois saisir"admin",mon mot de passe et"ok"deja la rien,il faut que j'etablisses une connection :postsinutiles: (pas facile d'avoir une connection en etant entraint sans succés de la crée :keskidit: )...donc encore moins l'ecran de config linksys...

-j'ai essayé en ethernet,ca marche pas mais bon...apres j'installes la clé usb...et hop reboot automatique :eeek2::|

-vous pouvez m'expliquer en detaillant bien svp,ou me filer un lien vers un tuto pour les bebetes du reseau :mdr:

-au fait,sont bien marrant chez linksys,sur la notice,juste apres avoir branché les cables ils mettent,je cites"utiliser un de vos ordinateurs connectés en mode filaire et demarrer son navigateur web".........j'ai qu'un pc :yes: trop fort ... :roll:

-merci et desolé,reseau,dns,vpn,tcp,etc....c'est du chinois pour moi :oops:

Link to comment
Share on other sites

-ca vas en fait,j'men suis sortis :transpi: ...par contre msn ne marche plus,alors qu'emule merche tres bien :mdr2:

-soucis msn toujours pas resolu :| d'apres le centre de resolution des problemes,tout est bon :transpi: ip,passerele par default,parametres hors connections ie,fichier host,dns,etc...alors yaquoiquivapo :zarb:

[EDIT]je viens d'installer trillian et ca marche :p ,j'comprends rien :mad2: ....

Link to comment
Share on other sites

-encore une petite question:est ce que la clé WIFI de la livebox(segem)marche sur mon modem ou tout simplement est ce que toutes les clés marchent sur n'importe quel modem/routeur(a condition d'etre aux memes normes(54mbits/s),bien sur)?

Link to comment
Share on other sites

:francais::transpi::p

En téhories, tout cles respectant la norme 802.11g devrait fonctionner (l'immense majorité des peripherique de connexions WIFI sont a cette norme)

:chinois::chinois::chinois:

-ok merci,donc pas de soucis...je pensais avoir vus quelques part que certaines clés ou dongles,etc...etaient bloqués par le FAI,un peu comme les modems ou les box

Link to comment
Share on other sites

:francais::transpi::p

Possible mais la j'en sais rien.

:chinois::chinois::chinois:

Slt..

Le cléf sans fil fourni par les FAI au niveau de leur pack ne sont pas bridés, ce sont le plus souvent les modems qui le sont et qui accepte seulements le clé wifi ou dongle leur appartenant du fait que le modem est bridé grace au début de l'adresse mac des périphérique...

sinon pour ton msn c bloqué pour tout ou seulement pour une vidéoconférence...

car avec ton linksys je suppose que tu as un firewall intégré avec une fonction routeur... pour msn au niveau du chat tu ne dois pas ouvrir de ports utilisé par le logiciel c seulement pour les vidéos conférences..

moi je serait toi je me pencherait plus vers ton firewall matériel et je penserais bien que tu ai un norton d'installé ???

Link to comment
Share on other sites

-salut,non,norton n'est pas installé(jamais de la vie :p:transpi: ),par contre c'est vrai que le firewall est activé(c'est mieux quand meme),j'ai pourtant activé la UPnp qui est censé laisser passer les applications courantes non?

-sur msn il n'y a pas que la visio qui ne marche,rien ne marche alors que d'apres le logiciel tout est OK

-j'ai debloquer mes ports emule sans soucis mais msn je ne sais meme pas lequels c'est...y'e, a pas mal je crois et ils ne changent pas a chaque fois?

-c'est bizzare quand meme que trillian marche impec et pas msn,j'esperes trouvé une solution parce que j'aimes pas trillian(peut etre pas encore habitué,mais bon...)et je ne peux que recevoir des fichiers pas en envoyés :francais:

-ca parait bon ca:ICI ?et le trait d'union entre 6891 et 6900,ca veut dire que je dois tout ouvrir :chinois::chinois: ,ca va peut etre paraitre con,mais j'aurais jamais assez de cases dans la config linksys :chinois:

Link to comment
Share on other sites

Essaie de deasctiver le pare feux de ton linksys.. et de réessayer par contre si cela ne marche pas..

Tente une desinstallation de msn messenger et une réinstall par contre pr la desinstallation je te conseille ensuite d'utiliser un logiciel de base de registre par exemple regcleaner pour retirer tout les clé qui resterait dans la BDR au sujet d'msn..

Pour les ports je te dis que pour lancer msn il n'y a aucun port à ouvrir..

Sinon au niveau logiciel de sécurité internet tu n'as rien ??

Link to comment
Share on other sites

Essaie de deasctiver le pare feux de ton linksys.. et de réessayer par contre si cela ne marche pas..

Tente une desinstallation de msn messenger et une réinstall par contre pr la desinstallation je te conseille ensuite d'utiliser un logiciel de base de registre par exemple regcleaner pour retirer tout les clé qui resterait dans la BDR au sujet d'msn..

Pour les ports je te dis que pour lancer msn il n'y a aucun port à ouvrir..

Sinon au niveau logiciel de sécurité internet tu n'as rien ??

-bon,voila,j'ai(hier)dsinstallé msn,passer c-cleaner et reinstaller...sans resultat

-desactiver le pare feu linksys,j'ai un message"service est trop encombré"....mais pour moi c'est tout le temp trop encombré,enfin depuis que j'ai installé le routeur

-et coté securité(ca va etre long :transpi: )kerio2,spyware guard,avast,spybot(sans tea timer),ad-aware,a2free....je precises que j'ai tous ces log depuis bien longtemp sans problemes

Link to comment
Share on other sites

ok ok

et ton kerio sans un firewall ??

Si oui essaie de le desactiver c obligatoirement un programme qui bloque ce programme...

Sinon il te reste la solution alternative msn web messenger...

Salut

-mon kerio sans un firewall :-D ...

-ben j'vais voir un peu msn web messenger alors :up: ca a exactement les memes fonctionnalités qu'msn?parce que j'ai trillian pour l'instant et toujours impossible d'envoyer des fichiers....alors que je les recois sans problemes,j'en ai marres ;):-D ...

-merci a toi pour ton aide

Link to comment
Share on other sites

Salut,

Les modems/routeurs linksys ont tous, à quelque chose près, une interface de configuration identique.

Pour te donner un coup de main, je te propose ce tuto qui donne une conf pour une connexion WIFI et Ethernet sur un WAG54G.

Jete y un oeil et tiens nous au courant de la suite des évènements.

http://perso.wanadoo.fr/pascal.llopis/linksys/

Cordialement, Pascal L.

Link to comment
Share on other sites

-super ton lien pascal,ca resemble un peu au manuel linksys(le pdf inclus sur cd) mais en plus poussé et plus detaillé :francais:

-j'ai regarder un peu,réessayer MSN mais ca ne marche toujours pas,par contre j'me suis rendus compte que j'avais ouvert les ports emule dans"Single Port Forwarding" au lieu de"Port Range Forwarding" :| ...pas trop grave je penses puisque ca ne changes absolument rien(emule marche depuis le debut)

-je gardes le lien bien au chaud et je regarderais ca plus en profondeur bientot

-encore merci,pour le tuto :chinois::transpi::pleure:

Link to comment
Share on other sites

excuse moi..

je voulais dire kerio c un firewall c sa ??

Si c sa je pense que tu devrais tester de le desactiver et vérifier si sa fonctionne..

Sinon je te conseil de faire un msconfig dans démarrer executer.. ensuite tu coche démarrage en mode selectif et tu decoche charger les elements de démarrage..

tu test et si sa ne fonctionne toujours pas

decoche charger les services de démarrage et tu retest..

avec cela tu va retirer tous les prgs pouvant gener la cnx d'msn..

si sa ne fonctionne toujours pas alors la solution tu dois la connaitre...

Link to comment
Share on other sites

-me revoila aux nouvelles,enfin y'a rien de bien nouveau en fait,apres les differentes manips...toujours pareil

-oui kerio est bien un firewall,la aussi activé ou desactivé meme resultat

-par contre quelqu'un d'autre a un probleme fort similaire(certains l'ont surement deja vus)VOIR LA...affaire a suivre(encore :yes: )

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...