Jump to content

Panne Raid 0


Recommended Posts

Bonjours,

j'ai besoin d'aide :

J'ai un dell 9100 avec 2 disque dur de 160 Go chacun en raid 0

mon problème : un icone vient de s'afficher qui dit "un lecteur dans un volume RAID 0 est en train de tomber en panne. Essayez de sauvegarder les données immediatement"

Quand je double click dessus il ouvre intel matrix storage console et l'icone d'un de mes HDD est barré d'une croix avec "Etat : Une erreur s'est produite"

J'y connais rien en informatique (je suis juriste si vous avez un problème en droit du travail je peu vous aider) je ne sais pas quoi faire, si quelqu'un pouvez m'aider ça serais super.

Merci

Link to comment
Share on other sites

Apparement un de tes disque dur va tomber en panne je te conseil avant tout si tu a un disque dur de bonne capacité de sauvegarder toute les données importante de ton ordi sur celu-ci! :chinois:

Et quand il tombe en panne ba ou SAV ou tu en rachete 1 et tu remonte ton raid0

De toute faaçcon il n'y a pas trente mille solution :-D

Passe un coup de scan antivirus,ad-aware et défragmente ton raid0 quand meme on c'est jamais :byebye:

Link to comment
Share on other sites

Le système a détecter qu'un de tes deux disques commençait à faire des erreurs:

accés / lecture / écriture / position des têtes / rotation à vitesse non constante

Bref, les causes peuvent être diverses et variées... C de la mécanique après tout...

Comme en RAID 0, un fichier est stocké en parti sur chaque disque... SI tu perd un disque, tu perds toutes les données... :-D

Donc, comme le soft te le conseil... Branche un DD externe et fait un gros Backup TOUT DE SUITE !!! ;)

Ensuite, tu chercheras APRES la cause exacte, pour réparer ou remplacer... :byebye:

EDIT: Et zut... Grillé et Grillé bis :chinois:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...