Jump to content

plusieurs probleme


Recommended Posts

bonjour

j'ai actuellement plusieurs probleme avec mon pc

1/ lorsque je veux allumé mon pc je doit appuyé sur le bouton mais il ne s'allume pas directement (ma tour s'allume mais j'ai un ecran noir) il faut que j'appuye au bou de 30min/1h sur le bouton reset pour qu'il s'allume et enfin apparaitre une image sur l'ecran.

2/ mon clavier marche que 5 min et apres il ne marche plus ; je doit le debranché puis le rebranché pour qu'il marche (mais que pendant encore 5min).ps:clavier branché en usb

3/ lorsque je surf sur internet ; j'ai soutainement un message en bas a droite me disant qu 'un cable reseau est debranché alors qu'il y a aucun cable debranché ; je dois donc desactivé ma carte reseau et la reactivé mais toujours pareil au bou de 5min ca m'affiche le meme message d'erreur.

4/ lorsque je compresse un fichier ou autre j'ai des messages d'erreurs comme bad_pool_header ou irql_driver...

5/ j'ai testé la stabiliter de mon processeur avec occt mais il me dit que mon proccessuer n'est pas stable alors qu'il n'est meme pas overclocker (frequence d'origine 28*100)

j'ai deja formaté mon pc mais en vin

config:

intel celeron 2.8 ghz

1.25 go ram (256 mo spectek pc2700 ;1go noname chipset samsung pc3200)

alim 250 w

chaintech 9vil3

geforcefx 5200

merci d'avance

Link to comment
Share on other sites

Ton alim doit avoir un pb. Mais je ne suis pas sûr.

Sinon, tu as essayé de passer divers antivirus/spyware/trojans ?

a squarred, spybot pour ne citer qu'eux ?

merci pour ta reponse

oui j'ai formaté et juste apres j'ai installe kasperky pro et zone alarm pro

je suis sure a 100% que je ni de virus ni de spyware

Link to comment
Share on other sites

Je serais toi j'enleverais déja la 256Mo pc2700, il vaut mieux 1Go de ram à 200mhz (pc3200) qu'1.25Go à 166 (pc2700).

D'ailleurs le problème vient surement de là, si tu as la ram à 200 dans le bios, la pc2700 ne pourra pas suivre sans erreurs... elles ont peut être aussi des timings différents...

Retires la 256 et fais un occt ou un memtest, et dis nous ce que ca donne :reflechis:

Link to comment
Share on other sites

Tu devrais tester quand même, par exemple sur le pc de ma soeur, impossible de mettre de la mémoire dans les deux slots sans erreurs, et je me demande, vu que les 2 slots sont sérrés comme sur ta carte mère, si ca ne chauffe pas de trop (c'est une tour non ventilée).

Si tu ne teste pas, t'es pas pret d'avoir un pc qui fonctionne...

Si ton pc tient pas occt sans oc, pour moi c'est soit un problème de mémoires, soit un problème d'alim, 250w c'est très juste, soit le proc ou la carte mère qui a mal à la gueule. Et j'aurais déja sortit le pc de la tour, peut être un faux contact...

Edit : ARF :chinois:

Link to comment
Share on other sites

[EDIT] : Grilled :chinois:

:-D

M'en fous j'te parle plus :-D

Tu devrais tester quand même, par exemple sur le pc de ma soeur, impossible de mettre de la mémoire dans les deux slots sans erreurs, et je me demande, vu que les 2 slots sont sérrés comme sur ta carte mère, si ca ne chauffe pas de trop (c'est une tour non ventilée).

Si tu ne teste pas, t'es pas pret d'avoir un pc qui fonctionne...

Si ton pc tient pas occt sans oc, pour moi c'est soit un problème de mémoires, soit un problème d'alim, 250w c'est très juste, soit le proc ou la carte mère qui a mal à la gueule. Et j'aurais déja sortit le pc de la tour, peut être un faux contact...

Edit : ARF :D

Exact, peut-être un pb de chaleur. Je plussoie donc le memetest86+. ;)

[EDIT]

re- :-D

-->[] :transpi:

Vraiment incorigible ;)

Au fait ton prénom, c'est alexis ou alexandre ? [/HS] :oops:

Link to comment
Share on other sites

j'ai testé la ram de 1 go

la tour fonctionne, le ventilo du processeur tourne, mais toujours ecran noir je dois donc attendre

ps: mon pc emet des bip a long repetition puis s'arrete un moment puis refait le meme bruit et j'entend aussi le dd tourné puis s'arrete ,puir tourné puis s'arrete a long durée

alors docteur

EDIT:la le pc ne fait plus de bip , j'attend encore 10 min et j'appuye sur le bouton reset pour voir

Link to comment
Share on other sites

Hum tu devrais tester qu'avec ta ram de 256mo, peut être que c'est celle d'1Go qui pose problème, mais je n'y crois pas de trop.

Pour les bips, je n'ai pas trop compris ta phrase, c'est des bips longs ou courts ou les 2 ? et combien il y en a exactement ? Edit : ARF²

Je tendrais vers l'alimentation qui pose problème, il faudrait que tu testes avec une autre.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...