Jump to content

Problème de reconnaissance de CPU à priori


Recommended Posts

:kimouss:

Bonsoir à tous et toutes. Voilà j'ai un tit soucis à mon avis de reconnaissance de CPU, sur ma configuration N°1.

Voilà je lance CPU Z 1.32 (le dernier) Et là :D:D:D il m'indique que mon CPU tourne à 2800 Mhz, que le coéfficient multiplicateur est 14 ??? Sauriez vous me dire d'ou vient le problème si çà vient de ma carte mère, de mon CPU, de ma configuration dans le BIOS ou autre ???

Ca serait super gentil de m'aiguiller car là je vois pas trop. Pourtant quand le PC boote il indique bien 3.60Ghz et quand je clique bouton droit de la souris, propriété, il m'indique Pentium® 4 CPU 3.60Ghz @ 3.61 Ghz.

Je vois pas du tout à moins que ce soit une erreur de CPU-Z mais ClockGen m'indique la même chose...

Voilà ! :D:zarb::zarb:

Voilà un screenshot du soucis !!!

8cd6263c2a6c1edf4fc98ce5bd83817c.jpg

Link to comment
Share on other sites

:roll:

Bonsoir à tous et toutes. Voilà j'ai un tit soucis à mon avis de reconnaissance de CPU, sur ma configuration N°1.

Voilà je lance CPU Z 1.32 (le dernier) Et là :francais::francais::ouioui: il m'indique que mon CPU tourne à 2800 Mhz, que le coéfficient multiplicateur est 14 ??? Sauriez vous me dire d'ou vient le problème si çà vient de ma carte mère, de mon CPU, de ma configuration dans le BIOS ou autre ???

Ca serait super gentil de m'aiguiller car là je vois pas trop. Pourtant quand le PC boote il indique bien 3.60Ghz et quand je clique bouton droit de la souris, propriété, il m'indique Pentium® 4 CPU 3.60Ghz @ 3.61 Ghz.

Je vois pas du tout à moins que ce soit une erreur de CPU-Z mais ClockGen m'indique la même chose...

Voilà ! :smack::-D:-D

Voilà un screenshot du soucis !!!

8cd6263c2a6c1edf4fc98ce5bd83817c.jpg

Non ce n'est pas un I915 mais un I955X

Et dans les propriété système, il m'indique Pentium® 4 CPU 3.60Ghz @ 3.61 Ghz

Link to comment
Share on other sites

Avec Everest je sais pas je vais voir... :chinois::yes::roll:

Voilà !!!

Everest :

Carte mère

Type de processeur Unknown, 3600 MHz (18 x 200)

Nom de la carte mère Inconnu

Chipset de la carte mère Inconnu

Mémoire système 1024 Mo

Type de BIOS AMI (05/27/05)

Port de communication Port de communication (COM1)

Port de communication Port imprimante ECP (LPT1)

Link to comment
Share on other sites

c'est normal.

Quand la machine n'est pas utilisé à 100%, intel fait baisser la puissance du cpu pour moins chauffer.

Mais ils le font via la modification du coef qui ne peut descendre en dessous de 14, donc 2.8GHz.

Sur des gros cpu intel, c'est utile (passer de 3.6 3.8GHz à 2.8GHz)

Sur le 3.0GHz, elle est quasiment inutile (passer de 3.0 à 2.8 )

Link to comment
Share on other sites

:modoreussi:

Et il y a pas un moyen de désactiver çà ???

Je vais me coucher je crois que je suis pas bien, je reviendrais demain si çà va mieux, DSL, je vous laisse

Si l'on créé c'est plutôt utile. Permet que ton PC chauffe moin, et qu'il vive sans doute plus longtemps. Moi j'ai A64 3500+ à 2200Mhz et je suis bien content quand le CPU descend à 1000Mhz. Ca chauffe beaucoup moin, et le PC ne se fait vraiment pu entendre...

Link to comment
Share on other sites

salut,

le réponse est dans le paramètrage du bios : au rayon configuration du CPU, tout placé en auto ou Enabled, mon 3.8 varie de 2 GHz à 1.2V 14*147, ou 14*200 à 1.35V ou 19*200 à 1.5.....(de 36° à 48° pour la temp) c'est quand il veut pour répondre aux besoins du travail à accomplir ...

pour le désactiver : trouve la ligne AI CPU lock Free dans la page Advanced du bios >CPU configuration, et opte pour Disabled....

il est possible, pour les OS qui ne supportent pas les fonctions étendues du CPUID, de choisir Disabled Max CPU Value Limit, pour leur permettre de booter....

Link to comment
Share on other sites

Effectivement !

La BONNE puissance d'un cpu est celle dont on en a besoin. Le surplus est inutile.

Lorsqu'on tape un texte ou navigue sur le net, pas besoin d'un 3.8GHz qui consomme beaucoup d'électricité, chauffant à mort et nécéssitant un max de refroidissement dans un vacarme.

Si Intel pouvait baisser la puissance à 1.5 ou 2GHz, ce serait encore mieux.

Link to comment
Share on other sites

Tout doux l'ami, il n'y a pas de vacarme, le Zalman 7700 tourne dans tout les cas à la vitesse mini, contrôlé par un Akasa....tout comme le Silencer de l'ATI que je ne laisse pas à la carte graphique le soin de contrôler mais branché lui aussi sur le rhéobus...

Link to comment
Share on other sites

salut,

le réponse est dans le paramètrage du bios : au rayon configuration du CPU, tout placé en auto ou Enabled, mon 3.8 varie de 2 GHz à 1.2V 14*147, ou 14*200 à 1.35V ou 19*200 à 1.5.....(de 36° à 48° pour la temp) c'est quand il veut pour répondre aux besoins du travail à accomplir ...

pour le désactiver : trouve la ligne AI CPU lock Free dans la page Advanced du bios >CPU configuration, et opte pour Disabled....

il est possible, pour les OS qui ne supportent pas les fonctions étendues du CPUID, de choisir Disabled Max CPU Value Limit, pour leur permettre de booter....

Merci beaucoup,

Je crois bien que j'ai déjà désactivé le AI CPU lock Free mais que çà faisait rien (je vérifirais ce soir en rentrant), par contre pour ce qui est de la ligne CPU Value Limit, j'ai du la zapper celle-ci.

Je regarderais ce soir ou çà se trouve exactement et je ferais les tests.

Je vous tiendrais au courant dès que possible.

Merci pour les infos encore.

Link to comment
Share on other sites

Effectivement !

La BONNE puissance d'un cpu est celle dont on en a besoin. Le surplus est inutile.

Lorsqu'on tape un texte ou navigue sur le net, pas besoin d'un 3.8GHz qui consomme beaucoup d'électricité, chauffant à mort et nécéssitant un max de refroidissement dans un vacarme.

Si Intel pouvait baisser la puissance à 1.5 ou 2GHz, ce serait encore mieux.

Le surplus est inutile si on ne l'utilise pas

Link to comment
Share on other sites

Bonsoir mm en activant le AI CPU Lock çà reste toujours @ 2.8 Ghz par contre quand je lance UT 2004 en mode fenétré pour voir ce qu'il affiche, il affiche bien 3.6 Ghz et le coéf passe de 14 @ 18 donc à priori c'est bien normal.

Je remercie tout le monde pour vos avis.

Bonne soirée @ tous et toutes.

Link to comment
Share on other sites

oui, c'est normal dans ce cas là, mais en le désactivant (Ai CPU lock) le coef doit être au maxi dès le démarrage...

la version 0606 est requise:

P5WD2 Premium BIOS 0606

Fix CrashFree fail issue with ECC DRAM

Fix WinXP can't be installed from a PX-716SA SATA DVD-RW drive in AHCI mode.

Fix ECC initial incorrect

Adjust low threshold of CPU fan.

Support ATI CrossFire technology.

Link to comment
Share on other sites

:transpi:

Êtes vous sûr que c'est un BUG, car CPU-Z est un bon logiciel d'habitude. :roll::byebye::zarb:

cpu z est un très bon soft...

c'est absolument normal : le cpu diminue sa fréquence quand il n'est pas en charge... Cpu z n'est pas un soft suffisament lourd pour avoir besoin du cpu

lance un calcul lourd (genre pcmark ou super pi, ou ancore occt) et relance cpu-z tu verra ton cpu à la bonne fréquence

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...