Jump to content

[LOGICIEL] la question wifi à 1 €


mekajoce

Recommended Posts

Et bien voilà mon petit problème, pour une raison que j'ignore, dès que je mets mon portable en mode veille prolongée, le wifi ne marche plus trop, c'est à dire que lorsque je cherche un réseau, windows ne trouve rien, par contre si je rajoute le réseau wifi en mode manuel (taper le nom du réseau ainsi que la clé wep) miracle, ça marche !

quelqu'un à une idée du problème, ou alors si quelqu'un a une idée s'il est possible de créer un script m'évitant de devoir refaire à chaque fois la manip', merci d'avance... :mad2:

Link to comment
Share on other sites

J'ai vécu le même problème avec certaines cartes Wi-Fi tel que D-Link... c'est du au pilote et/ou logiciel... mais y'a rien à faire !

Je sais que mes portables HP avec une carte intégré HP ou Intel n'ont pas ce problème et que ceux avec des D-Link ont ce problème et même parfois ça fait un beau bluescreen sur l'application "airplus.exe" quand le portable averti que la pile est faible...

Link to comment
Share on other sites

dans les options sur ton wifi, tu n'as pas une option du genre "couper la connexion lorsque l'ordinateur se met en veille"...

bah c'est à dire qu'en veille prolongée tout est coupé ! :ouioui: , mais bon je vois ce que tu veux dire, et non, pas de ça, par contre j'avais pas pensé à la couper manuellement avant la mise en veille. :reflechis:

J'ai vécu le même problème avec certaines cartes Wi-Fi tel que D-Link... c'est du au pilote et/ou logiciel... mais y'a rien à faire !

Je sais que mes portables HP avec une carte intégré HP ou Intel n'ont pas ce problème et que ceux avec des D-Link ont ce problème et même parfois ça fait un beau bluescreen sur l'application "airplus.exe" quand le portable averti que la pile est faible...

Bah là c'est un centrino, donc je suppose que le wifi est intégré par intel (d'ailleurs oui, après vérification, on sait jamais avec toshiba :transpi: )

M'enfin bon, tan pis, si tu me dis qu'il n'y a rien à faire, je ferais avec ( c'est juste que la clé wep à 26 caractères c'est un peu lourd :francais: )

Link to comment
Share on other sites

sur ton icone sans fil, clic droit, désactive puis réactive .......... faute de mieux :chinois:

J'ai même mieux, sur le Toshiba Qosmio ya un petit bouton sur le côté pour désactiver toutes les connexions sans fil (wifi et bluetooth). Mais ça ne sert à rien, il ne retrouve pas le réseau, le seul truc qui permet de retrouver le réseau sans le rentrer manuellement c'est de redémarrer :eeek2:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...