Jump to content

Probleme pour installer modem sagem fast 800 sur ubuntu 5.10


Recommended Posts

Bon ben j'ai un ptit probleme sur ma nouvelle ubuntu pour installer le modem sagem fast 800 ( je viens de démarrer sur linux ) : je télécharge le dossier eagle machin je décompresse jinstalle ts les packages qu'il faut avant linstallation de eagle et là je commence : sudo ./configure ==> ca me met kan ca finit la configuration que la version de gcc installée sur mon ordi, la 4.0.2 ne correspond pas a celle qui a compilé le kernel, la 3.4.5 ==> je continue quand meme les make make install etc mais kan je mé start adsl ca me mé dsp et options erreur ! En gros je pense qu'il y a un probleme avec gcc et j'arrive pas a le régler. si quelqu'un pourrait m'aider merci :fou:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...