Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

Salut ça fait un bail, je pensais que t'étais parti en vacances ou de PCI.

Je l'ai au taff, c'est que du bonheur mais un peu cher. Faut mettre la pression et négocier les 3¤/mois de location en moins.

hop j'ai rempli le contrat et j'ai tout filé au gar (qui au passage a essayé aussi de me refourguer un abo orange mobile ). RDV le 19 octobre pour la pose de la fibre :incline:8)8)8)

Share this post


Link to post
Share on other sites

Maintenant avec la 7.1.33, il est possible de choisir "GPU + SMP" pour faire les calculs.

Ma carte graphique et mes Cpus sont maintenant à 100%.

La carte graphique calcul une Wu 6802, et les cpus une Wu 10083.

Vous avez vu d'autres nouveautés ?

@+

*_*

Ps: je suis déjà repassé en f@h V6, 2 jours pour calculer une 10083 sur deux Cpus à 3Ghz, c'est trop lent pour moi.

Share this post


Link to post
Share on other sites

5707620.jpg

J'ai ajouté l'argument -advmethods.

Folding m'a chargé une Wu 7620, ma geforce 570 est à genoux...

Share this post


Link to post
Share on other sites

Au fait Zarck, tu plies pas pour la Team PCI ?

Comme çà c'est mieux ?

[inpact] Zarck

:pciwin:

Share this post


Link to post
Share on other sites

Bonjour,

Je ne sais pas si c'est l'endroit approprié pour cette question.

Je suis sous Linux (debian squeeze) et j'ai installé le client pour monocoeur (p4 2.8GHz)

J'aimerais savoir si ya moyen de visualiser la protéïne que l'on est en train de plier ?

Merci de votre aide !

Share this post


Link to post
Share on other sites

Bonjour,

Je ne sais pas si c'est l'endroit approprié pour cette question.

Je suis sous Linux (debian squeeze) et j'ai installé le client pour monocoeur (p4 2.8GHz)

J'aimerais savoir si ya moyen de visualiser la protéïne que l'on est en train de plier ?

Merci de votre aide !

Il y a un visualiseur sous Zindows, mais sous Minux je sais pas, désolé.

:oops:

https://fah-web.stanford.edu/projects/FAHClient/wiki/BetaRelease

Share this post


Link to post
Share on other sites

Salut ça fait un bail, je pensais que t'étais parti en vacances ou de PCI.

Je l'ai au taff, c'est que du bonheur mais un peu cher. Faut mettre la pression et négocier les 3€/mois de location en moins.

:pleure::pleure::pleure::pleure::pleure: Suis obligé de résilier la fibre Orange. J'ai un sérieux problème de VPN avec. Pas moyen de me connecter chez mon client avec le VPN. Alros qu'avec la Freebox , ca marche niquel.

La Livebox "Ma fibre" ne supporte mal le protocole IPSec :fumer::fumer::fumer:

Edit : Bon je vais trouver une solution de contournement en espérant qu'Orange resolve ce probleme.

Share this post


Link to post
Share on other sites

Salut ça fait un bail, je pensais que t'étais parti en vacances ou de PCI.

Je l'ai au taff, c'est que du bonheur mais un peu cher. Faut mettre la pression et négocier les 3¤/mois de location en moins.

:pleure::pleure::pleure::pleure::pleure: Suis obligé de résilier la fibre Orange. J'ai un sérieux problème de VPN avec. Pas moyen de me connecter chez mon client avec le VPN. Alros qu'avec la Freebox , ca marche niquel.

La Livebox "Ma fibre" ne supporte mal le protocole IPSec :fumer::fumer::fumer:

Edit : Bon je vais trouver une solution de contournement en espérant qu'Orange resolve ce probleme.

Pas de panique

Vais récupérer la fibre après un déménagement :love: l'ADSL c'est le mal :mdr:

Elle m'a grave manqué, vais refaire chauffer les serveurs FTP. :transpi:

Share this post


Link to post
Share on other sites

nan ca marche pas. J'ai meme essayé de foutre le PC en DMZ ca change rien. C'est un probleme tout frais. Si l'adresse que je cherche à joindre est deja en VPN ipsec (coté client), la livebox arrive pas a connecter le VPN de mon cote (d'apres ce que j'ai compris)

Share this post


Link to post
Share on other sites

bonjour tout le monde,

Depuis maintenant plusieurs jours je ne peux plus mettre à jour les clients pour envoyer le travail, ni même en récupérer du nouveau.

De plus leur site ne répond plus.

Envoi d'une requête 'ping' sur proxy3.stanford.edu [171.67.216.23] avec 32 octets de données élai d'attente de la demande dépassé.Délai d'attente de la demande dépassé.Délai d'attente de la demande dépassé.Délai d'attente de la demande dépassé.Statistiques Ping pour 171.67.216.23:   Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%)
[05:14:37] Loaded queue successfully.[05:14:37] - Preparing to get new work unit...[05:14:37] + Attempting to get work packet[05:14:37] - Connecting to assignment server[05:14:37] Project: 7809 (Run 4, Clone 188, Gen 2)[05:14:37] + Attempting to send results [October 20 05:14:37 UTC][05:15:19] - Couldn't send HTTP request to server[05:15:19] + Could not connect to Work Server (results)[05:15:19]     (171.64.65.99:8080)[05:15:19] + Retrying using alternative port[05:15:19] - Couldn't send HTTP request to server[05:15:19] + Could not connect to Assignment Server[05:16:01] - Couldn't send HTTP request to server[05:16:01] + Could not connect to Work Server (results)[05:16:01]     (171.64.65.99:80)[05:16:01] - Error: Could not transmit unit 03 (completed October 18) to work server.[05:16:01] + Attempting to send results [October 20 05:16:01 UTC][05:16:02] - Couldn't send HTTP request to server[05:16:02] + Could not connect to Assignment Server 2[05:16:02] + Couldn't get work instructions.[05:16:02] - Attempt #1  to get work failed, and no other work to do.Waiting before retry.[05:16:11] + Attempting to get work packet[05:16:11] - Connecting to assignment server[05:16:43] - Couldn't send HTTP request to server[05:16:43] + Could not connect to Work Server (results)[05:16:43]     (171.67.108.49:8080)[05:16:43] + Retrying using alternative port[05:16:53] - Couldn't send HTTP request to server[05:16:53] + Could not connect to Assignment Server[05:17:25] - Couldn't send HTTP request to server[05:17:25] + Could not connect to Work Server (results)[05:17:25]     (171.67.108.49:80)[05:17:25]   Could not transmit unit 03 to Collection server; keeping in queue.[05:17:35] - Couldn't send HTTP request to server[05:17:35] + Could not connect to Assignment Server 2[05:17:35] + Couldn't get work instructions.[05:17:35] - Attempt #2  to get work failed, and no other work to do.Waiting before retry.[05:17:54] + Attempting to get work packet[05:17:54] - Connecting to assignment server[05:18:36] - Couldn't send HTTP request to server[05:18:36] + Could not connect to Assignment Server[05:19:18] - Couldn't send HTTP request to server[05:19:18] + Could not connect to Assignment Server 2[05:19:18] + Couldn't get work instructions.

Vous auriez des infos ?

Share this post


Link to post
Share on other sites

Il y a de gros soucis de connexions à Stanford (ni free, ni orange ni sfr)

Il y a une màj V7.1.38 que je n'arrive pas à récupérer.

Share this post


Link to post
Share on other sites

ah si je le vois il est en bas....

54 1008 74236 [inpact]_folken 151773

D'apres sa signature

j'ai confondu ces stats avec ceux de l'AF

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...