Jump to content

Overkloking Failde avec ma cm


olio

Recommended Posts

Bonjour a tous

Voila j'ai installer mon nouveau ventilo pour oc mon proc et tts le ventilo et un thermalrght xp120 et sur le bios de ma cm p4p800-e deluxe il me marque overkloking failed mais pourquoi donc !!? de plus mon pc ce ralume se reteint et quand il etais allumer yavait pas dimage ecran noir donc aucun signale .j'ai donc enlever l'overklok mais pourquoi donc ma cm m'affiche cela pet pourtant mon dissipateur et mon ventilo sont a fond?? :chinois::keskidit::yes:

Merci pour vos reponse

Link to comment
Share on other sites

Merci pour vos reponse

Bissounours ce n'est pas cela c'est quand j'overkloke ds le bios je sauvergarde et quand je redemmare ca me mes OVERKLOKING FAILED! et avant qu'il maffiche quelques chsoses defois pon pc perd la boule il redemarre des trompes de fois sans emmetre aucun signale sur l'ecran! :pleure::pleure::D:incline:

Link to comment
Share on other sites

Merci pour vos reponse

Bissounours ce n'est pas cela c'est quand j'overkloke ds le bios je sauvergarde et quand je redemmare ca me mes OVERKLOKING FAILED! et avant qu'il maffiche quelques chsoses defois pon pc perd la boule il redemarre des trompes de fois sans emmetre aucun signale sur l'ecran! :incline::incline::incline::incline:

Bah tu vas sur BIOS et tu remets en origine...

Link to comment
Share on other sites

De quelle fréquence tu pars, à laquelle tu souhaites arriver, quel est ton fsb, as-tu augmenté le voltage du CPU ?

+1

C'est à quelle fréquence que ca plante?

En plus, faut aussi augmenter la tension de ton cpu si tu overclockes

Il faut aussi avoir la ram qui supporte le fsb que tu imposes. Ce n'est pas tout d'avoir un bon ventilo.

Il faut savoir qu'il y a des proc qui ne montent pas haut.

Enfin, ca dépend aussi de la carte mere: si elle ne supporte pas le fsb que tu imposes => plante

Link to comment
Share on other sites

Nan mais faut pas passer de 200mhz a 220 comme un bourrin, si t'a pas desynchronisé la ram alors que c'est de la generique ........ normal, et si ta des port pci utilisé et que t'a pas looké ces derniers, c'est peu etre normal aussi..........

Ce qu'il faut faire, c'est:

Tu remet tout d'origine, tu passe ta Ram en desynchro, du genre pour qu'elle marche en 266, apres tu block ton AGP/PCI a 66/33, et normalement tu pe deja tester 210mhz sans changer le voltage, si ca marche, tu continu petit a petit en augmentant le voltage progressivement, comme ca t sur que si ca plante, c'est ton proc, et non ta ram ou encore tes ports pci et agp. Je te conseil de baisser le ratio de l'HT si tu peux aussi...

Quand t'a attein l'overclock voulu,faut que tu regle ta ram au meilleur rapport timming / frequence. et le tour est joué

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...