Jump to content

[Aide OC] i5 2500k


Ephiros

Recommended Posts

Bonjour à tous,

J'ai suivi le tuto sur l'overclocking des Sandy Bridge, et j'ai donc réglé tout les paramètres de base et commencé mon overclocking, pour le moment j'ai juste mis le ratio à 38, donc 3.8Ghz.

Voici mon BIOS actuel, 35 minutes d'OCCT en large data et une session 3D MARK 11 en extrême sans problème, et le TPU Switch de ma carte mère sur off :

Mode principal :

gallery_166157_119_46772.jpg

Mode Avancé :

gallery_166157_119_22391.jpg

Onglet Ai Tweaker :

gallery_166157_119_17663.jpggallery_166157_119_9843.jpg

Ai Tweaker / Contrôle du minutage DRAM :

gallery_166157_119_37053.jpg

Ai Tweaker / Gestion d'alimentation du CPU :

gallery_166157_119_46980.jpg

Onglet Avancé / Configuration du CPU :

gallery_166157_119_4629.jpggallery_166157_119_33814.jpg

Onglet Matérielle :

gallery_166157_119_30143.jpggallery_166157_119_36160.jpg

Les problèmes arrivent quand je passe le ratio à 40.

L'ordi boot, je lance OCCT et là tout se bloque et j'ai un écran bleu :

gallery_166157_119_19039.jpg

Du coup je suis obligé de forcer l'extinction du PC, je remets le ratio à 38 et c'est bon.

J'ai donc besoin de votre aide pour continuer mon overclocking

edit : Je n'arrive pas à intégrer mes images depuis imageShack..quand je rentre l'URL dans images, elle s'affiche dans mon mode d'édition de message, mais quand je valide il y a écrit "image IPB", du coup j'ai mis directement les liens mais on ne peut pas cliquer dessus...

Link to comment
Share on other sites

Pas de problème mais je ne trouve pas comment uploader dans ma galerie désolé..je suis complément perdu sur le site :D

edit : ok je viens de tomber sur un tuto : http://forum.pcinpac...s-sur-le-forum/

Problème, je clique sur mon profil / Mes paramètres / mais je n'ai pas l'onglet "Galerie", et dans "Gérer vos fichiers joints" je ne peux rien faire..

edit 2 : Bon après environ 30 minutes de recherche j'ai trouvé un lien vers la galerie du site dans un topic, j'ai pu créer mon album donc c'est bon.

Link to comment
Share on other sites

Il faut augmenter le vcore non ? je le vois à 1.15v c'est faible :transpi:

Pour les VRM, vaut mieux le mettre en auto, ou complètement désactiver le phase control.

Et le CPU ratio, il faut le fixer et non le laisser en auto, sinon il y aura toujours l'économie d'énergie du CPU.

Link to comment
Share on other sites

salut , je remonte le thread !!! dans ai tweaker faut mettre ces valeurs :

mon cpu tourne a 4.3 ghz avec une CM p8p67 rev: b3 ( la base)

- ai overclock turner : manual

- frequence blck/pcie: ratio turbo sous OS

- ratio max sous os mettre la valeur que peut supporter le ventirad , j'ai un coolmaster v6gt , je plafonne a 45 a 79°C ma valeur par defaut est de 43 pour etre a 72°C sous OCCT mode 64 bit activer 2h

- internal pll overvoltage: desactiver

frequence memoire : je conseille de laisser a 1033, a tenter 1600 ou 1866 si la ram le supporte et si pas de double boot (teste de la CM sur la config , pour modif valeur ram ou tension de celle-ci ce qui evitera bsod) j ai de simple corsair xms3 2000 mhgz et j ai un dram speed de 1866 en stable ( depend de la cm aussi)

- memoire d economie d'energie : activer , perso je trouve inutile de regler le cpu a sa frequence max h24

- parametre epu: auto

- load line calibration : high

- vrm frequency: auto

- phase controle : extrem

- duty control: T.probe

- cpu current capability : 100%

- cpu voltage: offset mode

- offset mode sign: mettre signe -

et tout le reste en auto

574623IMG20130105204116.jpg

256217IMG20130105204207.jpg

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...