Jump to content

Problème RAM slot 1


oMz02

Recommended Posts

Bonjour à tous,

Je viens de monter ma nouvelle config orientée jeux/virtualisation:

Sugo SG07 USB 3.0 600W

Asrock z77e-itx Dernier Bios P1.30

i7 3770 + Geminii SF524

G.Skill Ares 2x8Go PC12800 1.5v Cas 9 xmp v1.2

HD 6870

WD Blue 500Go

Samsung 830 256GB

Mon problème est le suivant:

2 barrettes mémoires: écran noir au démarrage, reboot toutes les 10 secondes même en pc8500 cas10 + 1.65v

1 barrette sur le slot 1: écran noir au démarrage, reboot toutes les 10 secondes même en pc8500 cas10 + 1.65v

1 barrette sur le slot 2: Aucun souci en pc12800 cas 9 1.5V

Le slot 1 semble empêcher le boot, ma config tourne en single sur le slot 2.

Auriez vous une solution, un réglage ?

Merci à vous.

Link to comment
Share on other sites

Sur certaine carte mère, les slots sont numérotés 0,1,2,3 et pas 1,2,3,4

je pense donc que ta carte mere est en 0,1,2,3.

apparement quand tu met une barrette sur le slot "2" comme tu dit, se serait en faite le slot 1, pour ça que ça marche. donc met la deuxieme sur le dernier slot.

Link to comment
Share on other sites

Mise à jour du BIOS ?

faite 1.10 -> 1.30

Sur certaine carte mère, les slots sont numérotés 0,1,2,3 et pas 1,2,3,4

je pense donc que ta carte mere est en 0,1,2,3.

apparement quand tu met une barrette sur le slot "2" comme tu dit, se serait en faite le slot 1, pour ça que ça marche. donc met la deuxieme sur le dernier slot.

Il n y a que 2 slot c'est une mini-ITX

Link to comment
Share on other sites

Sur certaine carte mère, les slots sont numérotés 0,1,2,3 et pas 1,2,3,4

je pense donc que ta carte mere est en 0,1,2,3.

apparement quand tu met une barrette sur le slot "2" comme tu dit, se serait en faite le slot 1, pour ça que ça marche. donc met la deuxieme sur le dernier slot.

Il n y a que 2 slot c'est une mini-ITX

autant pour moi

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...