Jump to content

Hyundai W240 V2 [Problème]


Recommended Posts

Bonjour , j'avais créer un topic concernant les dalles PVA et TN du Hyundai W240/1 , je créais un autre topic, ayant acheté cet écran et ayant des problèmes avec celui ci.

1/ Dans mes films (divx ect ..) et quand je met une photo (image) je vois tout un tas de pixels verts , un peu partout , clignonant. Hein ? o_O

2/ Je n'arrive pas à élever l'écran.

3/ Avec cet écran (et surement la résolution) , je n'arrive plus à lire mes DVD par KM Player

Des réponses à ceci ?

Merci en tout cas !

Link to comment
Share on other sites

Windows ou Linux (KMPLayer est multi-plateforme) ? Je n'ai pas trouvé ton OS dans les infos de ton profil.

1) Si Windows, As tu testé ton écran avec un outil genre Nokia Monitor Test ou Dead Pixel Tester ?

Et dans les jeux videos, ça marche normalement ?

2) je ne sais pas

3) C'est peut être un problème avec la résolution comme tu le dis mais c'est la même pour tous les 24 pouces (1920x1200).

Essaie avec un autre logiciel que KMPlayer: VLC par exemple ou Windows Media Player (si les codecs MPEG2 sont installés sinon ça marche pas).

Link to comment
Share on other sites

Concernant tous ces pixels verts clignotant , en redemarant le pc , ils ont tous disparus. Donc plus de souci à priori.

Mais je ne peux toujours pas lire mes DVD avec KM player , ce qui est fort dommage , car pour moi , c'est le lecteur video que j'utilise à chaque fois et je ne peux pas m'en passer.

Mes DVD fonctionnent avec le lecteur media classic.

Une explication? :/

Mon os : Windows XP

Config : Carte Asus P5B deluxe , 8800 GTS 320mo , 3 Go de ram DDR2 (PC6400) , Core de duo 2,4Ghz (faudrait que j'overclock.. ) + 3 DD (1,5 T)

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.
×
×
  • Create New...