Jump to content

[LOGICIEL] Probleme de ghost


Recommended Posts

Bonjour ou bonsoir a tous,

J'ai formaté récemment (3 jours ), au passage j'ai eu une nouvelle config.

Comme à mon habitude une fois l'install faite et tout le tralala installé j'ai voulu réalisé mon ghost.

Donc je démarre sur le cd puis je choisi l'utilitaire ghost (v8.2) et au moment de lancé le logiciel j'ai ces différentes lignes qui apparaissent :

Creating 30mb RAM drive as R

Extracting files to R

Keyboard US - United States Keyboard

Loading mouse ... installed at PS/2 port

DOSKEY Installed

Loading CDROM Driver

OAKCDROM.SYS Loading failed

ATAPICD.SYS Loading

Personnellement je n'ai aucunne idée de la ou ça peu venir, j'ai ce problème depuis que je possède cette nouvelle config car auparavant j'ai réalisé plusieurs ghost.

Merci à tous pour l'aide que vous allez m'apporter

Link to comment
Share on other sites

Non ça ne marche pas ... peu importe le driver que je choisi ghost ne ce lance pas, de plus je ne suis pas fan des nouvelles version de ghost je suis un peu à l'ancienne avec la v8.2.

Voici ma config ça pourrait peut être aider:

CM - Asus P5B E

CG - Asus 7800 GTX 256 MO

CPU - C2C 6300 @ 1.87 Ghz

Ram - 2x 1GO Corsair @ 800 Mhz + 1 x 1 GO GEIL @ 800 Mhz

Alim - Fortron 400 W blue storm

DD - 1x 250GO SATA 2 + 1x 250GO SATA + 1x 160GO IDE

Si quelqu'un a une idée merci de l'exposer :)

Edit: Si quelqu'un a un lien pour dl la version 8 je suis preneur si possible en version bootable. Merci :p

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...