Jump to content

[XP] Envoi sur réseau local lent depuis Sp3 XP


Recommended Posts

Bonjour,

Je viens vers vous chers amis pour vous faire part d'un petit soucis !

Dans les cas que je présente c'est toujours un copier/coller d'un fichier de 700Mo du PC "A" vers PC "B".

PC "A" : XP Pro Sp3

PC "B" : XP Pro Sp2

1er cas (le gros problème en fait) :

C'est PC "A" qui fait la manipulation : l'envoi du fichier prend 40 minutes

2ème cas (Cas normal) :

C'est PC "B" qui fait la manipulation : l'envoi du fichier prend 8 minutes

Je précise que les copier/coller de mon disque dur C: ("A") vers mon disque dur D: ("A") se font normalement, c'est à dire environ 3 minutes (peut-être moins)

De même que lorsque "A" fait un copier/coller du fichier de "B" vers "A", c'est normal.

Je résume le problème :

Mon PC XP Pro Sp3 envoi très lentement des données à mes autres PCs en réseau local !!!

Pour info : J'ai essayé avec mon Anti-Virus désactivé et mon Pare-Feu désactivé, mais le problème persiste.

Je sais si mes explications sont claires mais si il faut que je reformule, il faut me le dire !!!

Merci pour votre aide.

Link to comment
Share on other sites

snooKy je sais pas ce que tu veux me dire pour mon pare-feu, j'utilise le nouveau Kerio "Sunbelt Personal FireWall", et j'ai essayé en le désactivant donc ca vient pas de la !

Amour, charge CPU normale sur chacuns ! Dans mon obs. d'évènements, j'ai pas d'erreur en rapport au transfert !

Je vais essayer de désinstaller SP3 et je vous tient au courant !

Si il y en a qui sont sous SP3, avez-vous ce problème ?

Link to comment
Share on other sites

Dans mon obs. d'évènements, j'ai pas d'erreur en rapport au transfert !

Ce n'est pas dans l'observateur d'événements, mais en temps réel dans le statut de la carte réseau pour lire le nombre d'erreurs au niveau des paquets ;)

Link to comment
Share on other sites

  • 2 weeks later...

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...