Jump to content

probleme avec cm gigabyte GA-EP35C-DS3R


Recommended Posts

bonjour, je poste se sujet pour un ami qui a fait faire un nouveau pc avec :

une carte mere gigabyte GA-EP35C-DS3R

E8200

3go ram

2 hd en raid 1

carte video 8800 gt il me semble..

le probleme viens que quand il allume son pc celui-ci reste 1 minute 30 sur la page blanche gigabyte du bios.. puis apres lance le demarage de vista..

sa config est sous garantie et acheter depuis peux..

il a eu deja un probleme du meme genre a l'ahat de sont pc: 3j apres le processeur a cramé (d'apres les dires du magasin ou il la acheter) ils lui ont changer le processeur...

et meme avant sa fesais pareille... alors que sur sont ancien pc.. comme sur le mien.. la page de boot du bios reste 2 ou 3 seconde...

quelqu'un peux-il nous dire si sa pouvais etre un probleme de la cm... ou normale?...

merci...

on a essayé de l'enlever par le bios mais sa fait pareil la carte reste 1mn30 sans rien faire avant de lancé le test de la memoire

celui ci ne s'affiche pas et marque memory en flux mais sa disparais trop vite on a pas le temps de voir...

merci.. en esperant avoir etait clair... dans mon sujet..

merci et a bientot..

Link to comment
Share on other sites

L'écran que tu n'as pas le temps de voir, tu peux le figer en appuyant sur la touche pause de ton clavier ...

Dis nous ce que ça dit ...

Sinon il y aussi le temps de détection du sata et de l'ide qui se règle dans le bios, mais je ne vois pas pourquoi il aurait été déréglé ...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...