Jump to content

[résolu]Impossible de se connecter à la Neuf Box


Recommended Posts

Bonsoir,

j'espère que je suis dans la bonne section. Je tiens à rappeler que je ne m'y connais pas vraiment à tout ce langage étranger (pour moi, mais j'apprends) et que mes questions risquent de vous paraître stupides mais si je les pose c'est qu'elles ne le sont pas pour moi. Il vous faudra de la patience je vous préviens à l'avance :ouioui:

Je vous expose mon problème, chez nous c'est Neuf box depuis plus d'un an, on a rencontré aucun soucis ni avec l'ordinateur de bureau ni avec le portable, jusqu'à il y a quelques temps. J'ai voulu retirer Norton, j'ai donc fait comme une naze à la manière basique "désinstaller norton", il semble que ce n'était pas ce qu'il faille faire si j'ai bien tout suivi, le lien pour désinstaller norton ne marchant pas ici je me suis promenée sur le net et j'ai trouvé ceci, alors avant de faire une énorme bêtise je préfère que vous me disiez ce que vous en pensez.

Bref revenons au sujet, j'ai donc désinstallé norton mais voilà, quand je vais dans l'affichage des réseaux sans fils, je peux me connecter sans soucis à ceux qui n'ont pas de sécurité (comme la actuellement à la borne neuf wifi), mais quand je veux me connecter au réseau de mes parents je n'ai rien qui s'affiche, rien à entrer (log, mdp...), ça ne veut pas me connecter. Pareil pour les autres connexions protégées où j'ai essayé...

Si vous avez besoin d'informations, quoi que ce soit je vous les donnerai, il faudra juste me demander très clairement et m'expliquer comment vous les donner car je ne suis pas une flèche.

Bonne soirée.

Link to comment
Share on other sites

Sisi, j'ai tout reinstallé, mais ça ne veut pas fonctionner. Dans les réseaux je vois tout mon immeuble, ainsi que la connexion de mes parents mais quand je veux y accéder je n'ai rien du tout :s

Link to comment
Share on other sites

  • 2 weeks later...

Bonjour bonjour!

J'avais branché le cable et ça ne marchait toujours pas, j'avais des messages d'erreurs en pagaille. Un ami m'a "proposé" de formater mon PC ce que j'ai fait et la miracle! Je reçois les réseaux wifi et celui de mes parents inclus. Seulement se posent deux soucis (et oui toujours).

- quand je veux installer le cd neuf comme j'avais fait au départ, quand on me demande d'appuyer sur la petite languette "vérouillé" de ma box, apparemment le pc ne la reconnait pas (et pourtant je vois bien la connexion de mes parents dans les réseaux wifi).

- on me demande la clé réseau (WEP ou WAP) et uniquement cela, je la tape et je la retape pour vérifier et basta, seulement je voudrais savoir à quoi ça correspond. J'ai l'identifiant connexion et le mdp mais nul part je ne trouve clé d'activation dans les feuilles que j'ai reçu de neuf. :transpi:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...