Jump to content

Petit problème avec Thunderbird...


Recommended Posts

Olla ;)

Je vous expose donc le problème...

J'ai 4348 mails à l'heure actuelle. il y a une semaine environ, la reception de mail a commencé à déconner... Genre je reçois 6 fois le mail et quand je l'ouvre j'ai de l'encodage ou des vieux mails mixés avec des autres, ou directement le contenu MIME...

C'est... Comment dire... Agaçant !

Pour palier (+/-) à ce problème, j'ai créé des dossiers et j'ai archivé par année... En archivant j'ai réussi à pouvoir relire des mails plus récents et donc les archiver aussi...

Voici un screenshot de mon TB qui déconne...

870dd2fd01f6bef4c194dfb1e383t.jpg

J'ai déjà essayé de le réinstaller, de purger (automatiquement avec apt-get et à la main version barbare), mais rien n'y fait et les nouveaux mails sont illisibles aussi....

J'espere etre assez clair et que vous pourrez m'aider ;)

EDIT : si je mets pas le sreenshot ça va pas le faire :D

EDIT2 : orthographe :p

Link to comment
Share on other sites

<HS total>

C'est quoi ta police? :zarb:

</HS total>

Et sinon, j'ai rencontré en partie le même problème que toi: ce c*n de TB (version 1.5 chez moi) s'est mis à me re-télécharger certains mails déjà reçus des jours/semaines/mois auparavant. Bon, moi j'ai fait dans le bourrin, j'ai supprimé tous les nouveaux mails non lus (après avoir vérifié qu'il n'y en avait pas de véritablement nouveau :francais: )

Link to comment
Share on other sites

Ma police est la purisa medium.

Il s'agit de la 1.5 car la 2.0 n'est pas encore dispo par paquet...

Pour la section logicielle, oui c'est possible mais je savais pas car j'y vais jamais... Ou alors j'ai oublié ce qui est très probable chez moi :huit:

Je vais copier mon post dedans :yes:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...