Jump to content

Démarrage WinXP lent (à cause des services ?)


Recommended Posts

Bonjour,

Depuis que j'ai installé ma nouvelle config à base de Asus P5B-E et Asus EAX1950 Pro, le démarrage de mon PC est extrêmement lent.

L'ordi reste bloqué 2 minutes environ sur l'écran "Bienvenue" de Windows, puis le fond d'écran du bureau apparaît et reste figé pendant une bonne minute avant que l'ordinateur ne charge le reste.

Lorsque je regarde le journal des événements, je constate une anomalie sur la durée séparant ces 3 événements successifs :

Informations 12:39:06 Service Control Manager (7035) : Un contrôle Démarrer a correctement été envoyé au service Gestionnaire de connexions d'accès distant.

Erreur 12:37:35 Service Control Manager (7000) : Le service EIO n'a pas pu démarrer en raison de l'erreur : Le fichier spécifié est introuvable.

Informations 12:36:54 eventlog (6005) : Le service d'Enregistrement d'événement a démarré.

Le reste des services est ensuite démarré en un peu moins de 40 secondes.

J'ai déjà essayé Bootvis, et cela ne donne aucun résultat.

D'après-vous, d'où vient le problème ?

Link to comment
Share on other sites

Le service EIO n'a pas pu démarrer en raison de l'erreur : Le fichier spécifié est introuvable.

service EIO ? supprimez le si inconnu, bizarre ce nom (peut-être des restes d'un logiciel Elby/Slysoft)

Le problème, c'est que ce service n'apparaît pas dans la liste "services.msc"...

Link to comment
Share on other sites

Le service EIO n'a pas pu démarrer en raison de l'erreur : Le fichier spécifié est introuvable.

service EIO ? supprimez le si inconnu, bizarre ce nom (peut-être des restes d'un logiciel Elby/Slysoft)

Le problème, c'est que ce service n'apparaît pas dans la liste "services.msc"...

ils n'y sont pas tous :cartonrouge: (liste complète dans le registre)

Essayez le programme "delsrv.exe" de Microsoft

Link to comment
Share on other sites

Ce qui me parait curieux c'est que le service EIO correspond à un logiciel qui correspond à un produit de la marque qui porte le même nom (EIO).

Essaye de trouver le logiciel CCleaner de faire un nettoyage des erreurs (en vérifiant bien à un un ce qu'il as trouvé, on sait jamais et sans oublier une savegarde quand il le demande), ont sait jamais ce p'tit log m'as bien sortie de quelques embarras.

Au passage après avoir trouvé le problème, une bonne défragmentation seras pas un luxe ^^.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...