Jump to content

Overclock AMD64


dureiken

Recommended Posts

Bonjour,

je dispose d'un AMD64 3800+ core Venice sur une carte mere Gigabyte K8NF9 Ultra (chipset Nforce 4)

je voudrai donc overclocker le tout, j'ai pour cela fait des recherches et suivi l'excellent guide de Matbe

seulement voila, je me mets en HT*3, la ram en 1.5 pour ne pas depasser 200Mhz dans un premier temps mais des que je dépasse 215Mhz de FSB Superpi fait freezer l'ordinateur.

Je n'ai pas encore touché le vcore, mais je n'ai pu augmenter que de 15 MHz le FSB ca me semble vraiment peu quand même. Pour info le processeur est a 30° lorsque je vais voir dans le bios

Des conseils des idées ? j'ai surement oublié quelquechose ou alors mon processeur est vraiment pas overclockable ?

Merci

Link to comment
Share on other sites

au fait pour info j'utilise depuis toujours le pc en desynchro ( ram a 166 Mhz ) car pour 4 barrettes c'est apparement le reglage par défaut, donc je suppose que ma ram tolere bien la desynchro

4 barrettes sont déconseillées pour les AMD64

essaie avec 2 barrettes pour voir si ce n'est pas ça qui te limite :craint:

Link to comment
Share on other sites

je le desactive et je garde qu'une barrete ?

ou je l'active et j'essaie avec les autre ?

elle est activée je crois car lorsque je mets alimentation minimale la frequenec passe a 1Ghz en idle

Il est conseillé de desactiver le cool'n'quiet pour O/C car il est une cause d'instabilité. Essaye avec une ou deux barettes et cool'n'quiet desactivé pour le moment, apres (cad une fois ton O/C stable) tu pourra les remettre afin de voir si c'est toujours stable.

Link to comment
Share on other sites

je me suis mis en HT*2, PCIE 100MHz, FSB 201Mhz, une seule barette de ram, j'ai o/c a 215 Mhz ca a plante, j'ai augmenté le Vcore de 1.4 a 1.45 et j'ai pu monter a 222. j'ai pas trouver ou desactiver le coolnquiet dans le bios par contre

c'est vraiment pas fameux

Link to comment
Share on other sites

je viens de le prendre sur leur site et ils parlent pas de coolnquiet

je me souviens quavec une nforce 4 MSI il y avait l'option dans le bios mais la je vois pas

AMD64 donc il y a forcement le coolandquiet, je suis aussi sur le site de Gigabyte je suis en train de télécharger le manuel d'utilisation de la carte mère pour en savoir + :reflechis:

Link to comment
Share on other sites

oui il marche le coolnquiet puisque quand j'active alimentation minimale mon processseur passe a 1GHz en Idle

mais j'ai remis en alimentation de bureau

qu'il soit en full ou en idle ca frequence reste la meme lol

je vois pas pourquoi tu as marqué en idle :incline:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...