Jump to content

TiTan91

INpactien
  • Content Count

    1068
  • Joined

  • Last visited

Everything posted by TiTan91

  1. oui, c'est un peu juste (je peux rien ajouter) mais ça suffit. De toute façon j'ai utilisé tous les cables... bien sur une alim haut de gamme 500W n'a rien à voir avec une noname, faut bien choisir quoi (je te conseille le dossier de canardPC la dessus)
  2. ma config en signature est à jour en fait, ça fait un moment que j'y ai pas touché
  3. hello ca fait un bail ! (non je ne suis pas mort) je passe par ici car pour une raison quelconque je me suis dit que je devrai peut etre mettre mon installation de fah a jour depuis le temps (qq années ?) n ayant plus suivi le projet je suis un peu perdu sur les dernieres sorties apparement il faudrait passer au client SMP, je voulais savoir si c est fiable ? (vista 32bits et core2duo) et je vois également que le client GPU a évolué, ça marche bien ? ça bouffe pas trop de jus ? (mon alim est un peu juste) on peut le regler à 50% comme pour le client CPU au cas ou ? ca marche bien en crossfire ?? (radeon HD3870)
  4. étonnant qu'ils laissent des WU comme ca sur les serveurs, ils pourraient couper l envoi.. c est assez genant vu que le client ne fait rien tant qu on a pas valide le message d erreur windows pour fermer le core... bref tu peux perdre pas mal de temps de calcul
  5. ca commence a planter chez moi... 3906 (351,0,1) qui essaye de se lancer en boucle sans succes j ai le message windows "FahCore_7b.exe à cessé de fonctionner" je suis le seul ? Edit : c est bon il est passé à une autre WU... mais ca reste étonnant, c'est la première fois que ca m'arrive
  6. bon j explique comment je m y prend pour recuperer les references, tu me dira si j ai pas fait de connerie ^^ je regarde le log (FAHlog.txt) de chacune de mes installations je recupère les numéros des unités bloquées (ex : [22:12:17] - Error: Could not transmit unit 07 (completed January 4) to work server.) je vais voir dans le repertoire work pour prendre le log correspondant (logfile_07.txt dernière date de modification : 4 janvier) je prend ca : Project: 4102 (Run 101, Clone 9, Gen 5) voila ce que je trouve cpu 1 Project: 4108 (Run 34, Clone 16, Gen 3) Project: 2417 (Run 18, Clone 75, Gen 17) Project: 2621 (Run 43, Clone 46, Gen 4) Project: 2417 (Run 44, Clone 90, Gen 14) Project: 4102 (Run 101, Clone 9, Gen 5) cpu 2 Project: 4107 (Run 35, Clone 19, Gen 6) Project: 2417 (Run 11, Clone 24, Gen 15) Project: 2418 (Run 41, Clone 56, Gen 10) j ai cree un compte sur le forum, dis moi juste si j ai pas fait d erreur, je voudrai pas reclamer de mauvais trucs
  7. non je n ai rien change (a part ce que tu m as dit) depuis que j ai reinstall y a une dizaine de jours d ailleurs y en a bien qui s ajoutent, mais pas le paquet de 8 qui avaient ete bloquées
  8. oui j avais vérifié la... mais rien http://folding.extremeoverclocking.com/use...p?s=&u=8787 http://fah-web.stanford.edu/cgi-bin/main.p...ct%5D%5FTiTan91
  9. bon je vais rester sur le client classique si ca bugge un peu en smp en plus je suis osu vista aussi ^^ en tout cas merci totow, les wu sont bien parties meme si ca a pris du temps pour tout vider par contre j ai rien vu apparaitre sur les stats, alors que ca fait plus de 12h...
  10. ouais il est dans les betas pour le download, c est pour ca que j ai pas vu... d ailleurs la 6 est pas smp ? les version gpu sont pas interessantes ? c est stable tout ca ?
  11. 24/24 oui c est un E6850 avec 2 HD3870 (mais je desactive le crossfire en dehors des jeux pour etre en dual screen) il a quoi de plus le client smp ? j ai pas trouve de description...
  12. salut ! je viens de changer de pc et donc j ai remis fah (j avais copie le dossier) mais quelques problemes subsistent j ai donc lu les conseils donnes pour les cpu multi coeurs, mais c est exactement ce que j ai fait (avec la version console 5.04) en fait ca a tres bien marche les premiers jours, mais je me suis rendu compte que de nombreuses WU ne partaient pas, et restent en file d attente j ai regarde les ip des serveurs a contacter, et ils sont marques comme up sur le site de l alliance, et pourtant impossible de s y connecter j ai maintenant pas moins de 8 wu en attente, ca commence a faire bcp... je note que j ai bien autorise fah dans mon firewall des wu sont deja passées, et les logs des paquets bloqués ne montrent rien correspondant a fah
  13. j avais poste la bas sans succes mais la FAH semble reparti :) esperons qu il mettra pas 10 jours a chaque fois pour recuperer une nouvelle WU, sinon autant le desinstaller... merci
  14. free les param de FAH ca fait depuis que je suis inscrit que je les ai pas changes (ca date de la creation de ce topic) voila le fichier cfg [settings] username=[Inpact]_TiTan91 team=51 asknet=no machineid=1 local=463 [http] active=no host=localhost port=8080 usereg=yes usepasswd=yes [clienttype] type=1 [core] priority=0 cpuusage=100 disableassembly=no ignoredeadlines=no pour le serveur je sais pas sur lequel il essaye de se connecter... dailleur ce coup ci c est FAH qui me fait le meme coup que EMIII (qui le fait plus depuis que j ai enleve les stats :) ) meme apres un ctrl+C il reste dans les processus...
  15. pas de solution a mon probleme ? j ai vire le dossier work, en esperant qu il essayera autre chose, ca n a rien change enfin si il essaye plus d envoyer mais de recevoir, mais ca marche tjs pas...
  16. en general un probleme de serveur ca dure pas aussi lingtemps j en ai deja eu mais la ca fait 6 jours que je plie plus... EMIII il essaye bien de recuperer mes stats, mais il les affiche bien donc le probleme doit pas venir de la... EDIT d habitude qd il arrive pas a envoyer ou a recuperer des WU il reessaye regulierement et ca se voit dans le log non ? pcq la il fait vraiment rien ! reggardez les dates et les heures dans mon precedant message... c est toujours les memes j ai pas une seule ligne de plus)
  17. salut ! ca fait qq temps que j ai plus le temps de passer, mais la j ai un petit probleme avec EMIII et FAH suite a une mise a jour (de EMIII et de FAH) je ne peux plus fermer EMIII la fenetre disparait bien, mais le processus EMIII.exe reste toujours dans le processus actifs (et "terminer le processus" ne marche pas) si je veux le relancer, ca fait rien (vu qu il est toujours lance en fait) bref reboot obligatoire (ce que je fait une fois par mois en temps normal) second probleme survenu peu apres meme sans EMIII, juste avec la console, il ne fait rien ! il reste bloque sur "attempting to send results" je reste bloque comme ca depuis plusieurs jours... voila la fin du log --- Opening Log file [June 4 16:29:20] # Windows Console Edition ##################################################### ############################################################################### Folding@Home Client Version 5.02 [URL=http://folding.stanford.edu]http://folding.stanford.edu[/URL] ############################################################################### ############################################################################### Launch directory: C:\Program Files\FAH Executable: C:\Program Files\FAH\FAH500-Console.exe [16:29:20] - Ask before connecting: No [16:29:20] - Use IE connection settings: Yes [16:29:20] - User name: [Inpact]_TiTan91 (Team 51) [16:29:20] - User ID: 423CC44007E35D9A [16:29:20] - Machine ID: 1 [16:29:20] [16:29:20] Loaded queue successfully. [16:29:20] + Benchmarking ... [16:29:23] - Preparing to get new work unit... [16:29:23] + Attempting to get work packet [16:29:23] - Connecting to assignment server [16:29:23] + Attempting to send results Folding@Home Client Shutdown. --- Opening Log file [June 5 01:36:27] # Windows Console Edition ##################################################### ############################################################################### Folding@Home Client Version 5.02 [URL=http://folding.stanford.edu]http://folding.stanford.edu[/URL] ############################################################################### ############################################################################### Launch directory: C:\PROGRAM FILES\FAH Executable: C:\PROGRAM FILES\FAH\FAH500-Console.exe Arguments: -local [01:36:27] - Ask before connecting: No [01:36:27] - Use IE connection settings: Yes [01:36:27] - User name: [Inpact]_TiTan91 (Team 51) [01:36:27] - User ID: 423CC44007E35D9A [01:36:27] - Machine ID: 1 [01:36:27] [01:36:27] Loaded queue successfully. [01:36:27] + Benchmarking ... [01:36:30] - Preparing to get new work unit... [01:36:30] + Attempting to send results [01:36:30] + Attempting to get work packet [01:36:30] - Connecting to assignment server [01:36:41] Couldn't send HTTP request to server (wininet) [01:36:41] + Could not connect to Work Server (results) [01:36:41] (171.65.103.157:8080) [01:36:42] - Error: Could not transmit unit 08 (completed June 3) to work server. [01:36:42] Keeping unit 08 in queue. [01:36:42] Couldn't send HTTP request to server (wininet) [01:36:42] + Could not connect to Assignment Server [01:36:42] Couldn't send HTTP request to server (wininet) [01:36:42] + Could not connect to Assignment Server 2 [01:36:42] + Couldn't get work instructions. [01:36:42] - Error: Attempt #1 to get work failed, and no other work to do. Waiting before retry. [01:36:58] + Attempting to get work packet [01:36:58] - Connecting to assignment server [07:36:42] + Attempting to send results
  18. c est un crime ? pcq je l ai pas non plus en evidence sur mon bureau il est planque dans un coin, configure avec un proxy au cas ou j en aurais besoin
  19. si ! la manip est pas simple, mais ca marche je lle sais je l avais fait enfin ca tient beaucoup de la bidouille (mais doit y avoir des programmes qui le font plus simplement que ce que j avais lu)
  20. le bouton demarrer prend moins de place (start c est plus court que demarrer) lol de toute facon ca se change (quoique, j ai plus la manip...)
  21. et moi je repasse dans le top 500 j en aurais mis du tps... encore 70 places et je recupere ma position de cet ete
  22. Points 24hr Avg 207 dire que j avais du mal a passer les 100 le passage au 3400+ arrange bien des choses et encore j ai fait 2 encodages et le pc tourne pas la nuit (je viens de recevoir mes adaptateurs ventilo, ca devrait changer ^^) ok il a ete aide par les autres ordis qui ont fini de grosses WU a qq jours d intervalle (gros coup de chance, elles tournent assez rarement ces 2 autres ordis) Last 7 Days Production Day ------- Points WUs 01.26.05 - 121 --- 2 01.25.05 - 0 ------ 0 01.24.05 - 416 --- 4 01.23.05 - 300 --- 2 01.22.05 - 77 ---- 1 01.21.05 - 482 --- 2 01.20.05 - 0 ------ 0 01.19.05 - 240 --- 2
  23. voila des extraits du log le 12/01 --- Opening Log file [January 12 05:33:05] # Windows Console Edition ##################################################### ############################################################################### Folding@Home Client Version 5.00 http://folding.stanford.edu ############################################################################### ############################################################################### Launch directory: C:\PROGRAM FILES\FAH Executable: C:\PROGRAM FILES\FAH\FAH500-Console.exe Arguments: -local [05:33:05] - Ask before connecting: No [05:33:05] - Use IE connection settings: Yes [05:33:05] - User name: [inpact]_TiTan91 (Team 51) [05:33:05] - User ID: 423CC44007E35D9A [05:33:05] - Machine ID: 1 [05:33:05] [05:33:05] Loaded queue successfully. [05:33:05] + Benchmarking ... [05:33:08] [05:33:08] + Processing work unit [05:33:08] Core required: FahCore_65.exe [05:33:08] Core found. [05:33:08] Working on Unit 01 [January 12 05:33:08] [05:33:08] + Working ... [05:33:10] Folding@Home Client Core Version 2.53 (June 29, 2004) [05:33:10] [05:33:10] Proj: work/wudata_01 [05:33:11] Done: 22819 -> 142980 (decompressed 626.5 percent) [05:33:11] nsteps: 5000000 dt: 2.000000 dt_dump: 250.000000 temperature: 298.000000 [05:33:11] xyzfile: [05:33:11] " 393 p1139_p1133_L939_K12M_355K [05:33:11] 1 N -15.595607 18.596419 -11.6309..." [05:33:11] keyfile: [05:33:11] "parameters ./proj1133.prm [05:33:11] NOVERSION [05:33:11] ARCHIVE [05:33:11] [05:33:11] cutoff 16.0 [05:33:11] taper 12..." [05:33:11] [05:33:11] Hashes matched on file work/wudata_01.dyn [05:33:23] ARC file integrity verified [05:33:23] Restarting from checkpointed files. [05:33:23] [05:33:23] Protein: p1139_p1133_L939_K12M_355K [05:33:23] - Run: 94 (Clone 87, Gen 0) [05:33:23] - Frames Completed: 184, Remaining: 216 [05:33:23] - Dynamic steps required: 2700000 [05:33:23] [05:33:23] Writing local files: [05:33:23] [05:33:23] parameters work/wudata_01.prm [05:33:23] - Writing "work/wudata_01.key": (overwrite) successful. [05:33:23] - Writing "work/wudata_01.xyz": (overwrite) successful. [05:33:23] - Writing "work/wudata_01.prm": (overwrite) successful. [05:33:23] - Writing "work/wudata_01.key": (append) successful. [05:33:23] [05:33:23] PROJECT="work/wudata_01", NSTEPS=2700000, DT=2.0000, DTDUMP=25.000000, TEMP=298.00 [05:33:28] TINKER: Software Tools for Molecular Design [05:33:28] Version 3.8 October 2000 [05:33:28] Copyright © Jay William Ponder 1990-2000 [05:33:28] portions Copyright © Michael Shirts 2001 [05:33:28] portions Copyright © Vijay S Pande 2001 [05:38:04] Finished a frame (185) [05:42:29] Finished a frame (186) [05:46:52] Finished a frame (187) [05:51:41] Finished a frame (188) [...] [21:31:26] Finished a frame (398) [21:36:30] Finished a frame (399) [21:41:01] Finished a frame (400) [21:41:01] TINKER is Exiting following Normal Termination [21:41:01] [21:41:01] Finished Work Unit: [21:41:04] ARC file integrity verified [21:41:04] logfile size: 239087 [21:41:04] Leaving Run [21:41:04] - Writing 1283671 bytes of core data to disk. [21:41:04] end (WriteWorkResults) [21:41:04] - Shutting down core [21:41:04] [21:41:04] Folding@home Core Shutdown: FINISHED_UNIT [21:41:08] CoreStatus = 64 (100) [21:41:08] Sending work to server [21:41:08] + Attempting to send results [21:41:32] + Results successfully sent [21:41:32] Thank you for your contribution to Folding@Home. [21:41:32] + Number of Units Completed: 303 [21:41:36] - Preparing to get new work unit... [21:41:36] + Attempting to get work packet [21:41:36] - Connecting to assignment server [21:41:37] - Successful: assigned to (171.65.103.153). [21:41:37] + News From Folding@Home: Welcome to Folding@Home [21:41:37] Loaded queue successfully. [21:41:47] + Closed connections [21:41:47] [21:41:47] + Processing work unit [21:41:47] Core required: FahCore_78.exe [21:41:47] Core found. [21:41:47] Working on Unit 02 [January 12 21:41:47] [21:41:47] + Working ... [21:41:47] [21:41:47] *------------------------------* [21:41:47] Folding@Home Gromacs Core [21:41:47] Version 1.70 (October 24, 2004) [21:41:47] [21:41:47] Preparing to commence simulation [21:41:47] - Looking at optimizations... [21:41:47] - Created dyn [21:41:47] - Files status OK [21:41:47] - Expanded 52021 -> 272981 (decompressed 524.7 percent) [21:41:47] - Starting from initial work packet [21:41:47] [21:41:47] Project: 957 (Run 11, Clone 38, Gen 38) [21:41:47] [21:41:47] Assembly optimizations on if available. [21:41:47] Entering M.D. [21:41:53] Protein: p957_pa_drf2 [21:41:53] [21:41:53] Writing local files [21:41:53] Using table 3 [21:41:53] Extra SSE boost OK. [21:41:53] Writing local files [21:41:53] Completed 0 out of 5000000 steps (0) [21:46:48] Writing local files [21:46:48] Completed 50000 out of 5000000 steps (1) [21:51:59] Writing local files [21:51:59] Completed 100000 out of 5000000 steps (2)
  24. j ai un truc bizarre pdt 2 jours j ai fait une grosse WU a 250pts d apres le log elle a ete renvoyee sans probleme mais par contre je n ai pas recu les points en echange ! http://folding.extremeoverclocking.com/use...y.php?s=&u=8787 elle s est finie le 12 comment ca se fait ???
  25. ouaip c bof elle fait trop FRANCE je sais c l alliance francophone, mais ca risque de rebuter les canadiens/belges/... un fond un peu kom celui du site de l alliance ce serait deja pas mal
×
×
  • Create New...