Jump to content

onde2choc

INpactien
  • Content Count

    23
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by onde2choc

  1. Je suis heureux de vous annoncer que mon problème à été résolu 🙂 Après une 15aine de jours d'échange avec le support technique de MSI, il s'est avéré que les informations DMI de ma carte mère ont été tronqué ou partiellement échangées avec celle d'une GODLIKE. Comment? Cela reste un mystère même pour eux car ces données ne sont pas modifiables même en passant par une mis à jour du BIOS bidouillée et le logiciel qui le permet (car oui y a quand même un logiciel qui le fait) n'est pas distribué auprès des partenaires agréés et encore moins aux particuliers... Bref, le support MSI m'à c
  2. Bon... MSI support me demande des précisions à raison d'une question /48h, ça va être long ^^ Mon revendeur me propose de lui faire un retour de la carte, je crois que je ne vais pas avoir trop le choix
  3. Je vais attendre le retour du support MSI et en attendant je chercherai a faire des test sous linux comment tu le proposais. Merci à toi
  4. Comment ce serait possible? elle sont foncièrement différents physiquement quand même, rien que sur les étages d'alimentations sans parler des 3 ports M2 de la GODLIKE
  5. Désolé une nouvelle fois pour mes captures qui ne sont pas à jour 😛 Ca pourrait être une solution efficace pour voir si le matériel est en cause... J'ai continué de mon côté d'investiguer avec le support MSI et une chose assez étrange s'est produite qui m'a mis la puce à l'oreille ; Lorsque j'ai voulu enregistrer ma mobo sur mon espace personnel MSI il y à eu une erreur lorsque j'ai entré le S/N qui était invalide. Le support a "forcé" manuellement la manip pour que je puisse finir mon enregistrement. Puis, lors de l'installation de DC, lorsque je me connecte le logiciel re
  6. Oui désolé, la version que j'avais posté n'étais pas la bonne. Voici la dernière en 2.0.109.0 Merci pour ta réponse, Non les LED n'ont pas été désactivé dans le BIOS, ceci dit j'ai essayé de les désactiver et de les réactiver pour voir si cela changeait quelque chose EDIT: Juste pour tester j'ai réinitialisé complètement mon PC, formatage et réinstallation à nu de windows... et le problème persiste ^^
  7. La dernière version du BIOS est à jour, Tous les drivers ont été installés via le site de support MSI. Je viens de suivre la procédure que m'a envoyé le support MSI sans plus de résultats 😞 Faut-il envisager un formatage et une réinstallation complète de Windows?
  8. Merci pour vos réponses, Le dragon center est à jour (la copie d'écran avait été faite avant) Qu'entend-tu par firmware RGB? Sinon la carte est bien reconnue come une EDGE par le BIOS
  9. Bonjour, Je viens vers vous avec avec une... "curiosité" informatique comme je les déteste ^^ Je viens d'acquérir un MPG X570 EDGE WIFI de MSI, je monte la carte installe les pilotes tout marche parfaitement. J'en arrive à la partir des utilitaires avec MSI Dragon center; là encore point de soucis... sauf que DC m'indique que la carte mère reconnue par le système n'est pas la mienne... ^^ Je suis virtuellement l'heureux possesseur d'une MEG X570 GODLIKE... Sauf que non en fait, la carte mère que j'ai monté c'est bien une EDGE je la reconnais, c'est marqué partout dessus,
  10. SMB dans sa dernière version dispo quasiment exclusivement avec KODI Je suis en RAID Hybrid SHR pour la tolérance de panne. Non merci le Raid 0 c'est pas pour moi ^^
  11. Bonjour, Mon bon vieux Netgear NV+ ayant fêté ses 12 ans avec des performances... dantesques dirons-nous (entre 8 et 17mo/s selon le sens du vent) et arrivant surtout à saturation, j'ai donc décidé de le remplacer. Je possède maintenant depuis quelques temps un DS1817 équipé de 4 HDD 4To WD red. Ce n'est pas le NAS de dernière génération j'en conviens mais j'ai un usage exclusivement domestique pour du partage de média sur les différents appareils de la maison et aucun accès depuis l'extérieur et pour le prix il me permet de bénéficier de 8 baies de stockage et d'un réseau 10Gb. Il
×
×
  • Create New...