Jump to content

makemescream

INpactien
  • Content Count

    18
  • Joined

  • Last visited

About makemescream

  • Rank
    Ewok

Recent Profile Visitors

572 profile views
  1. Je peux utiliser un voltmeètre classique pour faire ces vérification? (je n'en ai pas et je me dis que c'est l'occasion d'étoffer ma boite à outils ^^) du genre: https://www.amazon.fr/Tacklife-DM01M-Ampèremètre-Rétroéclairé-Température/dp/B01N013AP6/ref=sr_1_3?s=hi&ie=UTF8&qid=1549368360&sr=1-3&keywords=voltmetre Merci, je vais vérifier tout ça très rapidement! Et on je n'ai pas tant de périphérique que ça...(Ecran, souris, clavier, casque, parfois un lecteur de carte SD...rien de bien transcendant!) Sinon sur cette prise, il n'y a que l'écran/pc/lampe, la télé se trouve sur une autre prise (qui est celle juste à coté, je vais commencer à avoir peur!😅)
  2. Merci pour toutes ces réponses! En effet, on est pas à l'abris des malfaçons dans le neuf, on a eu pas mal d'autres soucis avec cet appart, et on est pas les seuls locataires à se plaindre (on a même monté un forum entre nous pour passer nos nerfs^^). En tout cas, de ce que je comprends, ça serait pas le plus logique que ça vienne du pc même (très faible probabilité). Je vais donc essayer tout ce que vous m'avez dit pour vérifier que l'installation électrique est déconnante ou pas. Je vais quand même tester la technique du trombone pour ma nouvelle alim qui vient de me lâcher, histoire de bien vérifier que le problème vient bien d'elle ce coup-ci. - Je l'ai acheté en kit, pièce par pièce, sur materiel.net et sur Amazon. - le câble d'alim a été changé entre les 2 pannes (j'ai du renvoyer tous les câbles concernant la première alim) - #Troll, toujours pas, on a même blacklisté le numéro d'ENEDIS qui nous appel pour prendre RDV 😁 Question qui me taraude aussi, est-ce que materiel.net ne va pas m'embêter pour faire jouer la garantie de cette seconde alim? Ils vont peut-être me dire que le problème ne vient finalement pas de l'alim mais de chez moi?
  3. Aussi, pourquoi est-ce que ce problème surviendrait après 1 an et demi de branchement sur cette prise? Et pourquoi les autres appareils branchés sur cette multiprise ne grille pas? (lampe, enceintes, écran). Et pourquoi ça le ferait alors que mon pc est etteinds? J'ai passé 1 an et demi avant le premier grillage avec le pc allumé très souvent, et là, 2 semaines pareil, avec le pc allumé quasi tous les soirs. Désolé, je pose beaucoup de questions, et on sort peut-être du domaine de l'informatique, mais ça me laisse perplexe^^
  4. Merci pour vos réponse. Je vérifierais au plus vite. Après, je ne sais pas si ça apporte un élément de réponse, mais il faut savoir qu'il s'agit d'un appartement neuf de 2 ans (nous sommes les premiers locataires dedans). Donc tout ce qui touche à l'électricité devrait être aux normes les plus récentes. Pour vous, un problème de ce type ne serait pas dû à de mauvais branchements interne ou à cause d'un court circuit dans le pc, ou à un autre composant qui générerait ce problème?
  5. Bonjour à toutes et à tous! J'aimerai vous exposer mon problème! J'ai un pc fixe et je rencontre quelques problèmes d'alim depuis un moment maintenant... Courant mois de Décembre, mon alimentation m'a lâché, mon pc ne s'allumait simplement plus. Si j'attendais un peu entre 2 tentatives d'allumage, j'entendais simplement un petit "clic" venant de l'alim, puis rien du tout. J'ai fais le test du trombone et elle ne fonctionnait toujours pas. J'ai donc, sous vos précieux conseils, renvoyé cette dernière à Materiel.net qui a fait jouer la garantie et l'a renvoyé au constructeur. Ce dernier constatant qu'en effet elle était morte, ils m'en ont renvoyé une neuve équivalente. Heureux de retrouver mon pc, je me jette sur Diablo et Overwatch comme un goret. Malheureusement, le karma m'a rattrapé (je ne sais pour quelle raison). Hier soir, j'etteins mon pc, je me pose sur mon canap et regarde la télé (cette partie de l'histoire n'a normalement aucun intérêt), puis après 10min, j'entends un gros "Bzzzz" en direction de mon pc. Mes chats, curieux et croyant à un gros insectes, se dirigent vers elle et cherchent. Puis je me dis qu'on est en hiver avec -5°C, et que l'époque des grillons n'est pas encore arrivé, et j'essaie d'allumer mon pc...et rien...nada... En plein désarrois, je me tourne donc vers vous...Est-ce que c'est juste la faute à pas de chance? Ou alors il y aurait quelque chose qui ne va vraiment pas dans ma config, un composant mal branché ou je ne sait quoi? Ou alors est-ce que ça viendrait d'un élément externe à mon pc? (le pc était eteins quand c'est arrivé les 2 fois). Dans le doute, après la première fois, et car j'utilisais le pc de ma copine en attendant ma nouvelle alim, j'ai changé la multiprise. Est-ce que ça viendrait carrément de la prise murale?? Voici ma config, même si je pense que vous aurez peut-être besoin de photos de l'intérieur de ma tour pour savoir si tout est nickel niveau branchement. - Intel Core i5 6600 - Alimentation PC Cooler Master G550M Bronze Modulaire - 550W (changé par COOLER MASTER MASTERWATT 550 MPX-5501-AMAAB-EU) - PC Kingston DDR4 2 x 4 Go HyperX Fury 2133 MHz CAS14 - Carte mère socket 1151 Asus H170 PRO GAMING Intel H170, SATA Revision 3.0, ATX standard, DDR4 - Samsung EVO 850 MZ-75E250B/EU Disque Flash SSD interne 2,5" 250 Go SATA III Noir - Cooler Master Hyper 212 Evo Ventilateur de processeur PC - MSI GTX960 GAMING 2G Carte graphique Nvidia GeForce GTX 960 1216 MHz 2048 Mo PCI-Express - 2 autres disques dur assez anciens dont je n'ai pas les infos Voilà, s'il vous manque d'autres informations, n'hésitez pas! Très bonne journée! 🙂
  6. Ahah bien tenté 😄 Bon par contre c'est mal parti pour le renvoi au SAV, car je ne conserve jamais les cartons...et ils demandent à ce que je le renvoie dans son emballage d'origine... 😕
  7. Réponse de materiel.net: Mon alim est bien garantie jusqu'en 2020! Je vais donc l'envoyer faire un tour au SAV! Merci beaucoup en tout cas, vous m'avez très certainement fait économiser quelques 80€ 😁
  8. Merci beaucoup pour vos réponses! J'avoue que je n'avais pas du tout pensé à regarder si le produit était encore sous garantie...comme ça faisait 3 ans, j'avais l'habitude des garanties constructeurs de seulement 1 an du coup je ne me suis pas du tout posé la question! Je contact le SAV de materiel.net et vous tiens au courant! Très bonne journée!
  9. Bonjour à toutes et à tous! En teignant la multiprise sur laquelle mon pc était branché, l'alim n'a apparemment pas apprécié et elle est désormais morte.. Mon pc ne démarrait plus du tout, et les led de ma carte mère continuaient de s'allumer quand mon pc était branché sur secteur, mais une fois que je l'allumais, plus rien sauf un "clic" dans mon alim. J'ai essayé de faire fonctionner mon pc avec l'alim de ma copine, et ça fonctionne nickel. Je suppose donc bien que le problème vient de là^^ Je souhaites donc acheter une nouvelle alim, mais ne trouvant pas le modèle exacte que j'avais acheté (il y a 3 ans a peu prêt), j'aurais souhaité vos conseils pour cet achat (il n'est plus dispo dans les catalogues). Voici ma config: - HyperX Fury DDR4 2 x 4 Go 2133 MHz CAS 14 - Cooler Master G550M Bronze modulaire 550W 80 PLUS (mort, à changer du coup!) - Asus H170 PRO GAMING - Intel Core i5 6600 - MSI GTX960 2Go - SSD Samsung EVO 850MZ-75E250B - 250!go SATA III - Cooler Master Hyper 212 Evo Voila, je ne sais pas si c'était utile de préciser tout ça, mais sait-on jamais! Petite précision, je souhaiterais rester sur la même gamme de prix/qualité (autour de 75€) Merci d'avance et très bonne soirée!
×
×
  • Create New...