Jump to content

mmomobis

INpactien
  • Content Count

    21
  • Joined

  • Last visited

About mmomobis

  • Rank
    Ewok
  1. Livebox rebranchée, il m'a fallu déjà résoudre ce problème d'ip fixe voici un tuto pour ceux qui ont un Syno : https://adrienfuret.fr/2015/05/nas-synology-ddns-ovh/celà permet de contourner la limitation de la livebox...
  2. Oui j'ai pas mal lu au sujet de ce routeur, cependant depuis peu Orange se prépare à l'IPV6 et il faut remettre les mains dans le cambouis pur quelques modifs... de plus il faut y ajouter le wifi par le biais d'un appareil externe, ça commence à faire beaucoup je préfère le "tout en 1" Orange a toujours été le mauvais élève en terme de fonctionnalités matérielles (je parle même pas de l'ip fixe) toute cette puissance dans la livebox avec une interface aussi pauvre... Je parle même pas du wifi c'est une catastrophe... @++
  3. Pour l'instant je ne sais pas encore, la liste est limitée très peu de routeurs savent router à 1gbt/s sur le papier ils sont tous formidables, la réalité est toute autre : http://www.smallnetbuilder.com/tools/charts/router/ @++
  4. Pour ceux que ça intéresse mon Billion est à vendre, me contacter en MP, il a 1 mois à peine... @++
  5. @Louchko, la TV n'est pas stable, tu vas voir au bout de 24/48h max tu vas perdre le flux TV et il faudra à nouveau supprimer la config TV et la créer de nouveau, c'est bizarre comme comportement, je n'arrive pas à stabiliser une bonne fois pour toute, merci de bien vouloir confirmer ou pas le comportement de mon routeur ! En ce qui concerne la téléphonie, je m'y pencherai une fois le problème de LA tv résolu. @++
  6. Salut, Perso je n'utilise que du croisé, donc franchement commence par celà, ton switch, rassure moi tu le branches pas sur le port Ewan de ta livebox ? @++
  7. Salut, Bon j'ai vraiment un gros problème qui est certainement dû au flux TV, je m'explique ma configuration comme décrite dans le tuto, fonctionne un certain temps on dira 24h00 après celà plus moyen d'avoir le net "connection limitée" pour avoir à nouveau internet, je dois supprimer toute ma configuration TV et la retaper et là ça revient, c'est assez pénible, une idée ? merci d'avance.
  8. Voilà je vais me répondre afin d'aider les autres également, j'ai donc trouvé la réponse sur le forum officiel voici les tutos qui viennent de la documentation d'ailleurs pour windows et pour Mac ! http://www.billion.uk.com/esupport/index.php?/Knowledgebase/Article/View/349/94/bipac-7800dxldxvdoxx-print-server-setup-guide-for-windows-users Mac : http://www.billion.uk.com/esupport/index.php?/Knowledgebase/Article/View/348/94/bipac-7800dxldxvdoxx-print-server-setup-guide-for-imac-users Voilà prochaine étape, le flux téléphone... @++
  9. Salut, Ta config à l'air ok, essaye 2 choses de passer outre ton switch je veux dire essaye de brancher ta live play en direct si ça fonctionne, ton switch fou la merde... si même en direct ça ne fonctionne pas tu supprimes tout ta config concernant la TV et tu retapes tout ça, me demande pas pourquoi, j'ai résolu le plus gros de mes problèmes ainsi, surtout ne pas oublier de redémarrer le modem (commence d'ailleurs par ça si tu ne l'as pas fait...) @++ PS : pour internet moi l'IGMP est désactivé...
  10. Salut, Encore une question, j'ai besoin de confirgurer une imprimante d'étiquettes (Dymo LabelWriter 450) en USB sur le routeur, il doit y avoir une configuration je pense, comment la mettre en oeuvre, il me semble que par défaut le port usb et configurer pour le module 3G si je ne m'abuse, merci de votre aide. @++
  11. Si le décodeur pourrait jouer ? là j'avoue je ne sais pas, perso j'ai le noir mais y pas de raison car les services sont les mêmes donc.. si internet fonctionne pourquoi pas le reste, attendons de voir la config
  12. @louchko, non j'ai suivi exactement le screen sans problème, je suis connecté via un switch tp-Link métal 5 ports et pas de problème, tu as mis jour le firmware de ton routeur ? 2.32e ? tu peux mettre un screen de ta config. @++
  13. Salut, Alors je suis chez Orange, merci de m'avoir mis sur la piste, au fait j'ai j'ai changé la passerelle 192.168.1.254 par 192.168.1.1 et il faut effectivement réinitialiser toutes les cartes réseaux des pc's... alà tout à l'air ok, merci... Sais tu me dire quel nom de service je dois mettre pour la téléphonie ? pour le service, merci d'avance. Par contre je confirme bien que mon débit descendant est affecté il est meilleur avec la livebox en filaire, je perds au moins 150 mb/s peut être dû à l'alimentation car j'ai dû mettre celle de la livebox comme celui du Billion est en UK mais ç
  14. Salut, Bon j'ai un problème au fait, je suis en connection "limitée" p plus moyen d'avoir une connection au net avec les ordinateurs, tablettes, smartphones...qu'ils soient en wifi ou filaire, pourtant le routeur lui est bien connecté, une adresse ip est atribuée, tout est correctement configuré dans la partie WAN, je ne vois pas d'ou ça peut venir, y a t'il autre chose à faire, j'ai évidemment dans le menu "Status" connecté la connection et je vois bien l'ip... avez vous une idée ? merci d'avance. ps : j'ai mis le dernier firmware : 2.32e
×
×
  • Create New...