Jump to content

Asseo

INpactien
  • Posts

    890
  • Joined

  • Last visited

  • Days Won

    6

Posts posted by Asseo

  1. J'ai eu une petite trouille samedi soir, le tel qui avait le son impossible à monter. A priori le bouton de volume - qui était bloqué. Avant de m'en apercevoir, tentative de reboot -> tel qui redémarre en restant sur un beau "!" ...

    Après quelque recherches (et quelques reboot identiques ...), j'apprend que le symbole "!" au démarrage signifie peut être que le téléphone s'est briqué.

    Et juste au moment ou je lis ça, le téléphone qui reboot correctement :D.

    I'm Happy :D.

    Depuis j'ai trituré un peu le volume -, il ne bloque plus.

    Même si le téléphone ce brique ya une manip pour le débriquer je crois, via les outils de nokia. Si le tiens est un nokia.

    Je suis chez HTC :transpi:

    Ba fallait prendre un nokia :p

  2. J'ai eu une petite trouille samedi soir, le tel qui avait le son impossible à monter. A priori le bouton de volume - qui était bloqué. Avant de m'en apercevoir, tentative de reboot -> tel qui redémarre en restant sur un beau "!" ...

    Après quelque recherches (et quelques reboot identiques ...), j'apprend que le symbole "!" au démarrage signifie peut être que le téléphone s'est briqué.

    Et juste au moment ou je lis ça, le téléphone qui reboot correctement :D.

    I'm Happy :D.

    Depuis j'ai trituré un peu le volume -, il ne bloque plus.

    Même si le téléphone ce brique ya une manip pour le débriquer je crois, via les outils de nokia. Si le tiens est un nokia.

×
×
  • Create New...