Jump to content

Skarn

INpactien
  • Content Count

    136
  • Joined

  • Last visited

About Skarn

  • Rank
    Wookiee
  • Birthday 02/19/1974

Recent Profile Visitors

2929 profile views
  1. Ok je vais essayer d'arrêter tous les appareils hors les 2 PC en carte AC et voir ce que cela donnera
  2. la difficulté est que mon arrivée fibre est dans un placard dans le couloir. Donc compliqué de connecter mes PC dessus sans faire trainer des câbles partout (et accessoirement avoir des problèmes avec ma Ministre du Logement…). Ce qui est étrange c'est que lorsque j'avais l'ancienne Box V4, je tournais plutôt à 15/20Mo en local. Je suis passé à la V5 ca elle a sois disant un WIFI plus performant… je pense que j'ai fait une boulette... je suis d'accord sur le fait que rien ne remplace le câble (encore faut il qu'il soit de bonne qualité et sur des cartes Gigabit Ethernet) mais comme dit plus haut, impossible de mettre des câbles partout du fait de la configuration de mon logement. Moi ce que je trouve étrange c'est les débits descendants somme toute plus que correctes alors que les débits inter PC sont ridicules
  3. Bonjour, Etant novice dans la création de réseaux locaux, j'aurais plusieurs questions sur la gestion d'un réseau local et particulièrement comment améliorer les débits entre machines. Voici mon installation entièrement connectée en WIFI : - Livebox ORANGE V5 fibre - 3 ordinateurs sous Windows 10 avec carte wifi dual-band AC - 1 ordinateur portable sous Windows 10 avec carte wifi N - 2 box TV - 1 répéteur WIFI ORANGE - 2 téléphones DECT - 2 TV connectées - plusieurs smartphones Mon soucis est que quand je transfert des fichiers d'un PC du réseau à un autre, le débit ne dépasse pas les 7 Mo/s ( 4 Mo/s en constant). Par contre en débit descendant internet, je tourne à 25/30 Mo/s sans soucis. Donc pourquoi cette différence entre le débit en local et le débit internet ? Les outils de diagnostiques intégrés à la LIVEBOX ne détectent aucun problème de connexion ou de faiblesse de signal. pouvez vous m'aider sur ce point ? S'il vous manque des informations nécessaire pour résoudre, n'hésitez pas à demander Merci d'avance pour vos réponses Bonne soirée à tous
  4. Re-bonsoir,

    Je viens de trouver enfin la solution !!

    Ça pourrait servir à d'autres.

    J'avais déplacer les répertoires TEMP et TMP sur une autre partition pour libérer le SSD.

    Dans ces cas là, il faut donner les droits à "Tout Le Monde".

    J'ai mis 6 heures à me demander ce que j'avais bien pu modifier les jours précédents. Je ne risquais pas de faire le rapprochement, c'est tellement débile ! Le rapport avec des répertoires temporaires pour imprimer, et seulement pour les produits Office. Notepad, les PDF, et le reste s'imprimait normalement.

    En plus sous Excel, il y avait même un message de manque de mémoire.

    Bref du grand n'importe quoi.

    C'est une erreur dans le journal d’événement sur une installation de package qui s'est plantée à cause de TEMP et TMP qui m'a mis la puce à l'oreille. Comme quoi.....

    Voilà. Bonne chance à vous....lol

  5. Bonsoir,

    Bizarrement je viens d'avoir le même problème que toi : impression PDF, notepad, etc,  mais pas sour Word 2010, sans message, et sous Excel, le message sur la mémoire insuffisante.

     

    J'ai cherché partout pendant 3 heures, avant de tomber sur ton problème.

     

    As-tu réussi à te dépanner ? Parce que là, avec tout ce que j'ai essayé, sans aucun succès, je craque et je ne comprends vraiment pas d'où ça peut venir.

     

    Merci d'avance

  6. Bonjour, Je vais essayer cette proposition et vous tiendrai au courant
  7. Bonjour, J'aurai pu comprendre un profil endommagé sur une seule machine, mais là j'ai 3 PC reliés sur mon réseaux et les 3 ont le même symptôme. Je vais quand même essayé ta suggestion et voir ce que cela donne Sinon oui mes Windows 10 sont tous sous la nouvelle version (et Dieu sait que cela a été long ici à mettre à jour...)
  8. Je viens de faire un test bizarre. Apparemment le problème ne vient pas de l'imprimante ou de ces drivers car quand j'essaie d'imprimer avec "l'imprimante" PRINT TO PDF, cela me fait les mêmes messages sous EXCEL. Par contre après avoir installé PDF CREATOR, cela marche... Je ne comprends vraiment pas mais je penche vers un soucis avec WINDOWS 10 Merci de vos idées
  9. Après avoir installé le Pack Office 2016, le problème est toujours présent et de la même façon : impression OK sur Publisher, Notepad, PDF. NOK sur Word, Excel, Outlook, Powerpoint. Cela doit donc venir des Drivers ou de la configuration de ces derniers... Je reste preneur de toute suggestion ou idée
  10. Je te remercie en tout cas du temps que tu as passé pour m'orienter Bonne journée à toi
  11. J'ai le même problème sur l'ensemble des PC de mon domicile (4 machines). L'imprimante est reliée à une Box 3G en Wifi (oui ici c'est le seul moyen d'avoir internet...). Les PC e connectent à l'imprimante via le réseau Wifi. Ce que je trouve étrange, c'est qu'il est possible d'imprimer avec Publisher du pack office mais pas les autres logiciels (Word, Excel, Outlook). Sinon les autres type d'impressions (Notepad, PDF) fonctionnent. J'ai déjà essayer de désinstaller et de réinstaller mon imprimante sans succès. Je vais essayer d'installer un autre pack Office pour voir si cela vient de Office 2013
  12. Bonsoir, J'ai essayé d'imprimer un fichier PDF et là pas de soucis ça marche.
  13. Bonjour. Ils font tous partis du Groupe résidentiel de la maison
  14. Bonsoir, Bon après avoir fait ce que tu m'as dit, cela n'a rien changé. Je peux imprimer sous Notepad mais ni sous Word (toujours pas de message après une demande d'impression), Excel et Powerpoint (avec messages d'erreur) Par contre, j'ai oublié de préciser que quand je cherche une imprimante sous Word, il me dit que les services d'annuaire active directory ne sont pas activés. Est ce que cela pourrait avoir un lien (le spouleur d'impression est bien lancé, j'ai vérifié dans les services) ? Je continue à chercher et reste preneur de toute nouvelle idée. Bonne soirée
  15. Bonjour, Après avoir installé le pack Office 2013 sur un PC de mon réseau qui ne l'avait pas voici les résultats : Impression d'un fichier texte avec Notepad : OK Impression d'un document Publisher : OK Impression d'un document Word : il ne se passe rien (pas d'impression, pas de message d'erreur) Impression d'un document Excel : message d'erreur indiquant que l'impression ne peux pas se faire (problème de mémoire, etc...) Impression d'un document Powerpoint : message d'erreur indiquant que l'impression ne peux se faire J'ai installé le logiciel de test HP (HP print and scan Doctor) qui ne me trouve aucun problème. Je trouve cela un peu étrange... Si vous avez des idées je suis preneur Merci d'avance Bonne journée
×
×
  • Create New...