Jump to content

petru55

INpactien
  • Content Count

    10
  • Joined

  • Last visited

About petru55

  • Rank
    Ewok

Recent Profile Visitors

1709 profile views
  1. ok merci pour les réponses je vais enlevé le disque toshiba et voir comment cela se passe , autrement je réinstalle windows sur le ssd franchement je ne sait plus au moment l installe du ssd a la place du hdd mais sa été super simple .
  2. sur la deuxième image il y a le choix du boot mais quand je choisi le ssd j ai le message qui s affiche ,et suis obliger de redémarré et la je choisi le toshiba et il démarre . merci
  3. le deuxieme disque est branché a la place du lecteur cd depuis un bon moment 2 a 3ans et le problème se produit que depuis quelques jours,je ne sait pas pourquoi et quand je choisi le boot du ssd j ai toujours le même message ?? oui j ai cette partion système et sur quelle disque ,pourtant a l installe du ssd je n est eu aucun soucis il a été reconnu directement et de même pour le toshiba aucun problème détecté directement . merci
  4. logiquement sur le samsung mais au démarrage normal il y a pas de problème ,c est juste au redémarrage du pc il devrait avoir le même problème au démarrage normal aussi non ????? merci pour la réponse
  5. bonjour depuis quelques temps j ai un problème de boot sur mon disque "ssd samsung evo 850 500gb "mais seulement au redémarrage du portable "MSI gx 720" avec se message f je suis obliger d aller changer le boot et pourtant le disque dur ssd est bien reconnue mais au démarrage normal il n y a pas de problème ???faut il réinstaller le windons 10 sur le ssd . merci pour d éventuelle réponses
×
×
  • Create New...