Jump to content

SunneX

INpactien
  • Content Count

    617
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by SunneX

  1. Oui il a fait une recherche avec les mots movie pickup dust mais pas avec l'image. Mon image venait de la bande annonce, je n'ai pas fais gaffe à google image avant de poster 😁
  2. Ça m’intéresse aussi, j'aimerai bien un retour si cela fonctionne
  3. Je crois avoir tout compris 😁, vu que la config sera principalement bureautique je vais laisser les ventilateurs branchés sur le panneau de contrôle en laissant l'interrupteur sur la position médiane. La config est montée et fonctionne, je la trouve silencieuse (cela change de ma config perso vieille de 8 ans...). Merci à tous pour vos conseils et votre aide
  4. Oui, c'est le petit connecteur, d'après le test indiqué il permet de brancher un troisième ventilo. La doc n'est pas très claire si c'est vraiment ça... Donc si les ventilo ne tournent pas dans le bios ça vient d'autre chose.
  5. Mon beau frère pour qui est dédié cette config s'est enfin décidé à passer commande, j'ai suivi tes recommandations sauf pour le boitier car il voulait un graveur CD (que j'ai oublié de commander d'ailleurs 😣). Les modèles avec 2 ventilo et un emplacement graveur ne courant pas les rues je me suis rabattu sur un boitier Be Quiet Pure Base 600. J'ai eu un peu de mal à brancher les câbles du panneau de contrôle sur la CM, le peu d'info que j'avais ne correspondait pas vraiment à ce que j'avais sous les yeux... Bref j'ai pu booter jusqu'au bios, le proc, les barrettes et les disques sont reconnus, tous semble ok pour l'install de l'OS. Il y a juste un truc qui me chagrine, dans le bios seul le ventilo du proc tourne alors que les autres ventilo du boîtier sont à l'arrêt, alors qu'en réalité ils tournent bien😕. Le boîtier dispose d'un interrupteur 3 positions pour faire varier la vitesse de rotation, à l'oreille on entend bien la différence lorsqu'ils tournent à fond. Il y a un câble du panneau de contrôle que je n'ai pas su brancher, c'est un câble avec deux pins mâles et 1 emplacement vide. Je pense que c'est lui qui doit faire remonter les infos des ventilo au bios, mais je ne vois pas du tout où le brancher.
×
×
  • Create New...