Jump to content

dd ou alim?


Recommended Posts

bonjour a tous,

voilà je suis actuellement sur le pc de ma soeur qui a un petit problème.

a froid , il redémarre 2 ou 3 fois et puis plus de problème!!

je dis bien a froid car au bout de ces 2 ou 3 rédémarrages ben il marche nickel.

j'ai testé 6h la mémoire et rien aucune erreur.

Pour moi c'est l'alim ou le disque dur mais d'un comment etre sur et de deux est-ce que cela peut-etre tout autre chose?

je précise que c'est un pc fujitsu d'origine magasin amd 3000+

si quelqu'un peut m'aider

merci

Link to comment
Share on other sites

Dans le genre, moi j'ai le même problème depuis février et c'est allé en s'aggravant; maintenant, il faut 45 minutes (et plein de reboot) pour qu'il marche nickel

Mais un conseil, utilise un sèche-cheveux, moi il faut plus que 10 minutes !!

Exactement, moi au démarrage, ça a commencé par faire des bandes verticales (à la matrix) puis ensuite c'est devenu un peu coloré (vert et rouge) et là maintenant, c'est écran noir pendant 30 minutes, puis tout bizarre comme décrit précédemment; jusqu'au n-ième reboot où là tout marche nickel.

le boot se lance "normalement" mais dans un style Picasso (période déstructurée) iinnWoddwwsss orrPfsseoenllie et en résolution 800x600

J'y connais rien mais je pense à un pb de connecteur vers la carte graphique, faut attendre qu'il se dilate...

Par contre, une fois bien lancé, tout marche nickel

C'est une GeForce2 MX400 :chinois: Qui ne permet même plus de jouer à des vieux jeux installés il y a longtemps...

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...