Jump to content

Prob 4600+ socket Am2 qui chauffe


Recommended Posts

Bonjour,

J'ai depuis quelque jour un 4600+ X2 dual core sur une carte mère M2N32 sli deluxe 7600GT et 1go de ram corsair Alim fortron 500W sous windows xp sp2.voilà mon prob:mon proc est a 50degres sans rien faire et 70 80 en fullje voulais savoir si c'est normal...je pense pas mes bon...avant j'avais un 3500+ socket 939 qui montait vers les 30 40....

J'ai aussi remarquer qu'il était sur CPU Z a 1.39V....et des fois 1.55V...

J'ai vu que quelqu'un du forum avait un prob similaire a plusieurs détail près mais je voulais pas lui prendre son topic donc...^^

Merci pour votre aide je réppondrai le plus vite possible

Link to comment
Share on other sites

Voilà j'ai acheté un zalmanCNS9500 et le bios me dit 45°en idle et je suis a peut près a 75 78 en full sur everest mais j'ai mis mes doigts jusque sur le dessus du socket et c'est pas chaud du tout alors je sais plus quoi penser...

C'est ta sonde qui déconne...

Enfin, ta pas acheter le Zalman pour rien ... maintenant, t'as le silence et tu poura envisager un o/c le jour où ton X2 faiblie :D

Link to comment
Share on other sites

ouai de tte facon je devais l'acheter....^^ parce que je compte bien l'overclok... :transpi:

je pense aussi que ce soit al sonde car le zalman plus de la pate thermique artic silver 5....

je met monn doigt dessu et c pas chaud alors que si je met ma main sur la cg je l'enlève vite ^^ pourtant elle est a 45°

j'espere juste j'aurai jamais aucun prob voilà merci pour votre aide et si vous avez des ptit conseil

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...