Jump to content

[Mandrake] Plantage au chargement


Recommended Posts

Coucou,

J'ai l'habitude de tourner sous ubuntu, et suis de toute façon assez novice dans le domaine de linux, et là je suis confronté à un problème lors du premier lancement de mandrake (que j'ai déjà installé il y a un an, sans soucis.. :top: )

Je l'ai installé tout a l'heure sur un vieux DD de 14GO à partir du DVD téléchargeable sur le site officiel de la distribution, et au premier lancement, le chargement ne dépasse pas le chargement du protocol PPPOE, j'ai attendu cinq bonnes minutes avant d'arrêter.. J'ai donc updaté mon installation (toujours à partir du DVD bootable) pour essayer de configurer ce morceau, mais je ne vois pas réèllement ce que je peux changer..

Quelqu'un aurait-il une idée ?

Merci d'avance :xzombi:

Link to comment
Share on other sites

bonjour,

peux-tu nous envoyer le contenu du message d'erreur que tu as avec mandriva (nouveau nom de madrake) ?

est-ce que tu as téléchargé mandriva sur le site officiel de mandriva pour faire ton installation ?

tiens nous au courant

bon courage :roll:

sunfun :craint:

Link to comment
Share on other sites

est-ce que tu pourrais attendre 1/4h pour voir ? la conf réseau pose problème s'il ne trouve rien, du coup il coninue à chercher pas mal de temps ... d'ailleurs, est-ce que tu étais connecté à internet à ce moment là ?

sinon, qu'est-ce qui est affiché à ce moment là qaund tu fais ctrl-alt-F12 ?

pour revenir à ton précédent écran, c'est dans ctrl-alt-F7

(en dans ctrl-alt F3 tu as une console sinon :francais: )

P.S. : c'est bien une MAndriva Free 2006 que tu as donc ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...