Jump to content

imposible d'affiché les pages web, mais bien conne


Recommended Posts

Bonjour tou le monde,

Alor voila le problème,

Je sui connecté a internet avec un modem ethernet, avec xp pro

quan je vais voir le statu je vois bien que la conexion est établi.

Mais quan j'ouvre une page web, il me marque : impossible d'affiché la page,

Alor j'ai desinstallé l'anti-virus, le pare feu est desactivé

avan j'été sous windows xp familial est cela marché est cela marché aussi sous linux.

J'ai donc remplacé le fichier de internet explorer de ce pc par le meme fichier de xp familial, est cela ne marche toujours pas

Aidez moi svp

Link to comment
Share on other sites

Bonjour tou le monde,

Alor voila le problème,

Je sui connecté a internet avec un modem ethernet, avec xp pro

quan je vais voir le statu je vois bien que la conexion est établi.

Mais quan j'ouvre une page web, il me marque : impossible d'affiché la page,

Alor j'ai desinstallé l'anti-virus, le pare feu est desactivé

avan j'été sous windows xp familial est cela marché est cela marché aussi sous linux.

J'ai donc remplacé le fichier de internet explorer de ce pc par le meme fichier de xp familial, est cela ne marche toujours pas

Aidez moi svp

la connexion est bien établie avec quoi ? Et tu a bien configurer ton XP pour qu'il utilise ce modem comme moyen de connexion ?

Link to comment
Share on other sites

bonjour

Alor c'est la il me mé que ja conexion avec le modem est bien établi, et que le debit est de 100Mbit donc je pense que je sui bien connecté a internet non ?

Et oui je pense bien avoir configuré xp pour me conecté avec ce modem, et javais essayé aussi avec un modem usb et la livebox et c'été tjr le meme problème

je suis bien sur que explorer et pa hors ligne, j'aiessayé avec firefox c'est tjr le meme problème,

donc j'ai fait la commande et voila ce que j'obtien :

Envoi d'une requète 'ping' sur www.google.fr [198.18.1.6] avec 32 octets de donnée :

Réponse de 192.168.1.254 : Impossible de joindre l'hote de destination

( cette phrase quatre foi)

Statisque ping pour 198.18.1.6:

Paquet : envoyé = 4 recu = 4 perdu = 0 ( prete 0%)

Durée aproximative des boucles en milisecondes

Minimun = 0ms, Max = 0ms Moyenne = 0 ms

Merci de m'aider

Link to comment
Share on other sites

Mon modem est un speedtouch 510 v6

Par contre pour l'ip je n'y est pa touché, et si il faut la configuré est ce que tu aurait la gentillesse de m'expliqué comment faire parce que je ne sait pa du tout comment le faire

merci d'avance

Link to comment
Share on other sites

Bonjour tou le monde c'est encore moi

Donc le problème a changer maintenant, je me suis rendu conte que enfet je n'été pa conecté a internet mais seulement au modem, donc jé essayé de configurer le modem, et toujour impossible de ma connecté, lorque que je vai un test de connectivité il me m'ai une coirx rouge devant ethernet

Est ce que quelqu'un aurait eu le meme problème ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...