Jump to content

PB de CM 370


Recommended Posts

salut

mon frere a des PB avec sa tour, quand il l alume l ecran reste noir (rien s affiche) la diode sur la CM s alume (nom de la CM GA-6VX7B-4X Gigabyte Processeur Celeron Socket 370)

j ai changer le

DD

CG

memoire

j ai branché le moniteur sur la prisse VGA de la CM toujour pareil ecran noir

j ai acheter une autre CM méme genre socket 370, sa ne s allume pas sauf la diode,

reste une seul option le proco, je l ai remplacer par un celeron 500mhz je sais si c bon. je n ai pas installer les autres carte "moden, CG, Carte USB . mais la g un ecran noir ecriture blanche

l ecran normal descriptif de l instal en faite

mais il m ecrit de flasher le processeur ou un truc dans le genre

d apres vous qu es que je peut faire pour que sa puisse redemarrer sachant qu il fait que de la bureautique

merci

Link to comment
Share on other sites

Ben tu as trouvé ta réponse toi même si j'ai bien compris, mais on dirait que le processeur que tu utilisais au départ (l'autre que le Céléron 500 donc ?) est mort

Est ce que tu as un speaker sur cette carte mère ?

Dans ce cas là tu entendrais peut être des "bips" et pourrait identifier de façon certaine la nature du problème

Link to comment
Share on other sites

Ben tu as trouvé ta réponse toi même si j'ai bien compris, mais on dirait que le processeur que tu utilisais au départ (l'autre que le Céléron 500 donc ?) est mort

Est ce que tu as un speaker sur cette carte mère ?

Dans ce cas là tu entendrais peut être des "bips" et pourrait identifier de façon certaine la nature du problème

je croie pas que g des speaker car je nai pas entendue de "bips"

je confirme pas de speaker pas de bips sur la nouvel CM J essaye avec l ancienne

Link to comment
Share on other sites

Ce n'est pas bien clair ce que tu nous dis...

Tu as deux cartes mères et un processeur, c'est ça ?

Et sur aucune des deux cartes mères l'ordi démarre quand tu y mets ton CPU dessus?

Soit plus clair stp

Tu as deux cartes mères et un processeur, c'est ça ?

oui et non :chinois: j en ai 2 mais un seul fonctionne je croie le 500mhz

Et sur aucune des deux cartes mères l'ordi démarre quand tu y mets ton CPU dessus

sur l ancienne CM GA-6VX7B-4X Gigabyte sa demarre pas

sur la nouvel sa demarre avec le proco 500mhz

j suis là ou pas :yes:

Link to comment
Share on other sites

Tu as deux cartes mères et un processeur, c'est ça ?

oui et non :chinois: j en ai 2 mais un seul fonctionne je croie le 500mhz

Et sur aucune des deux cartes mères l'ordi démarre quand tu y mets ton CPU dessus

sur l ancienne CM GA-6VX7B-4X Gigabyte sa demarre pas

sur la nouvel sa demarre avec le proco 500mhz

j suis là ou pas :yes:

Et sur l'ancienne avec le proco de 500mhz ?

Link to comment
Share on other sites

Tu as deux cartes mères et un processeur, c'est ça ?

oui et non :craint: j en ai 2 mais un seul fonctionne je croie le 500mhz

Et sur aucune des deux cartes mères l'ordi démarre quand tu y mets ton CPU dessus

sur l ancienne CM GA-6VX7B-4X Gigabyte sa demarre pas

sur la nouvel sa demarre avec le proco 500mhz

j suis là ou pas :pleure:

Et sur l'ancienne avec le proco de 500mhz ?

là j essayer l ancien proco sur nouvel carte sa demarre mais rien a l ecran comme a l origine (au depard de l aventure) :roll:

là j essaye nouveau proco 500mhz sur nouvel CM (edit) sa démarre nickel sa boot et je tombe sur un ecran noir ecriture blanche

"celeron 500mhz

system configuration data updated

error patch for installed CPU not loaded. please run the bios flash update diskette"

voila se qu il y a d ecrit

Link to comment
Share on other sites

oula

bon si je résume :

ancien proco / ancienne mobo : :craint:

ancien proco / nouvelle mobo : :pleure:

nouveau proco/nouvelle mobo : :mad2: mais il faut flasher le bios de la carte mère pour la rendre compatible

nouveau proco/ancienne mobo : :roll:

C'est ça ??

Link to comment
Share on other sites

oula

bon si je résume :

ancien proco / ancienne mobo : :craint:

ancien proco / nouvelle mobo : :pleure:

nouveau proco/nouvelle mobo : :mad2: mais il faut flasher le bios de la carte mère pour la rendre compatible

nouveau proco/ancienne mobo : :roll:

C'est ça ??

:fou: c sa :-D

Link to comment
Share on other sites

oula

bon si je résume :

ancien proco / ancienne mobo : :roll:

ancien proco / nouvelle mobo : :mad2:

nouveau proco/nouvelle mobo : :-D mais il faut flasher le bios de la carte mère pour la rendre compatible

nouveau proco/ancienne mobo : :fou:

C'est ça ??

:yes: c sa :-D

Bon eh bien moi je dirais :

Ancien proco = MORT :craint:

Ancienne carte mère = non compatible avec le "nouveau" proco (trop ancienne ?) :pleure:

Nouvelle carte mère = fonctionne bien avec le nouveau proco à condition de flasher son bios :yes:

Nouveau proco = fonctionne :yes::yes::yes:

D'autres avis ?

Link to comment
Share on other sites

oula

bon si je résume :

ancien proco / ancienne mobo : :transpi:

ancien proco / nouvelle mobo : :transpi:

nouveau proco/nouvelle mobo : :transpi: mais il faut flasher le bios de la carte mère pour la rendre compatible

nouveau proco/ancienne mobo : :transpi:

C'est ça ??

:transpi: c sa :transpi:

Bon eh bien moi je dirais :

Ancien proco = MORT :francais:

Ancienne carte mère = non compatible avec le "nouveau" proco (trop ancienne ?) :francais:

Nouvelle carte mère = fonctionne bien avec le nouveau proco à condition de flasher son bios :transpi:

Nouveau proco = fonctionne :transpi::transpi::transpi:

D'autres avis ?

ssalut

jusqu a conbien je peut mettre comme proco, il me semble que c compatible P3

Link to comment
Share on other sites

Oui, en effet.

Elle supporte :

Socket 370 processor

Intel Pentium III 100/133MHz FSB, FC-PGA

Intel CeleronTM 66MHz FSB, FC-PGA

VIA Cyrix III 100/133MHz FSB, PPGA

2nd cache in CPU (Depend on CPU)

Le PIII 1 Ghz en fait parti (socket 370, FCPGA et fsb 133Mhz) :craint:

Cependant tu devras probablement flasher ton bios pour que ça marche

:fou:

Link to comment
Share on other sites

Oui, en effet.

Elle supporte :

Socket 370 processor

Intel Pentium III 100/133MHz FSB, FC-PGA

Intel CeleronTM 66MHz FSB, FC-PGA

VIA Cyrix III 100/133MHz FSB, PPGA

2nd cache in CPU (Depend on CPU)

Le PIII 1 Ghz en fait parti (socket 370, FCPGA et fsb 133Mhz) :craint:

Cependant tu devras probablement flasher ton bios pour que ça marche

:francais:

ok merci sauf que la nouvel CM se n est pas une GIGABYTE mais une siemens je recherche actuelement le manuel :francais: et voila a quoi elle ressemble lamais g rien trouver et en mettant tout les n°que j ai trouver sur la carte :francais:

Link to comment
Share on other sites

Oui, en effet.

Elle supporte :

Socket 370 processor

Intel Pentium III 100/133MHz FSB, FC-PGA

Intel CeleronTM 66MHz FSB, FC-PGA

VIA Cyrix III 100/133MHz FSB, PPGA

2nd cache in CPU (Depend on CPU)

Le PIII 1 Ghz en fait parti (socket 370, FCPGA et fsb 133Mhz) :-D

Cependant tu devras probablement flasher ton bios pour que ça marche

:transpi:

ok merci sauf que la nouvel CM se n est pas une GIGABYTE mais une siemens je recherche actuelement le manuel :francais: et voila a quoi elle ressemble lamais g rien trouver et en mettant tout les n°que j ai trouver sur la carte :ouioui:

salut j ai trouver enfin c une fujitsu siemens 1184reste plus qu a trouver pour le flash

Link to comment
Share on other sites

salut j ai trouver enfin c une fujitsu siemens 1184reste plus qu a trouver pour le flash

Carte mère fujitsu siemens ?????

Excuse moi mais ça m'étonnerait énormément, je n'ai pas trouvé de support "motherboard" sur le site officiel de fujitsu siemens

Link to comment
Share on other sites

salut j ai trouver enfin c une fujitsu siemens 1184reste plus qu a trouver pour le flash

Carte mère fujitsu siemens ?????

Excuse moi mais ça m'étonnerait énormément, je n'ai pas trouvé de support "motherboard" sur le site officiel de fujitsu siemens

j ai trouver sa ici

mais je ne sais pas lequel prendre

d apres toi

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...