Jump to content

Pb de download avec grabit


Recommended Posts

Je viens d'installer Grabit, j'ai suivi les tuto, bref j'arrive a télécharger mais ca dépasse jamais les 500Kb/sec =62,5ko/sec or voici un copier coller des caractéristiques de ma ligne :

Attainable bitrate 945 kb/s (up) 21020 kb/s (down) chez Free

Mon antivirus est bitdefender...

Un idée d'ou que ca peut venir ?j'ai essayé de changer les ports etc mais aucun changement

Link to comment
Share on other sites

Oui, j'ai viré l'antivirus et le firewall, ca change rien. Par contre j'ai fais un test des ports ici : http://www.zebulon.fr/outils/scanports/test-securite.php

et ca me dit que le port 119 (celui utilisé par défaut) est masqué...quand je desactive le firewall il apparait dans les ports fermés. J'ai bon ? j'ai bien sur mis ce port en exception dans la cionfig du firewall mais rien a faire...

Link to comment
Share on other sites

Oui, j'ai viré l'antivirus et le firewall, ca change rien. Par contre j'ai fais un test des ports ici : http://www.zebulon.fr/outils/scanports/test-securite.php

et ca me dit que le port 119 (celui utilisé par défaut) est masqué...quand je desactive le firewall il apparait dans les ports fermés. J'ai bon ? j'ai bien sur mis ce port en exception dans la cionfig du firewall mais rien a faire...

Ta freebox est configurée en mode routeur?

Si oui, il faut que tu ouvres le port

Link to comment
Share on other sites

Je viens d'installer Grabit, j'ai suivi les tuto, bref j'arrive a télécharger mais ca dépasse jamais les 500Kb/sec =62,5ko/sec or voici un copier coller des caractéristiques de ma ligne :

Attainable bitrate 945 kb/s (up) 21020 kb/s (down) chez Free

Mon antivirus est bitdefender...

Un idée d'ou que ca peut venir ?j'ai essayé de changer les ports etc mais aucun changement

T'est en non degroupé ?

Link to comment
Share on other sites

Bon il s'est avéré que les Kb/s c'est pas des Kilo bits mais des Kilo bYtes, c'est a dire des Kilo octets en anglais... :smack:

donc ca va trés bien, par contre je rassure tout le monde c'est du Max les 20 megas, d'ailleurs ce soir c'est monté a 24 megas j'ai pas compris pourquoi dans les caractéristiques de la ligne. J'ai posé la question au service client de free (via mails je suis pas maso pour payer 0.34¤ la min :mdr: ), il m'a conseillé d'essayer le fastpath, vu que j'ai 1km qui me sépare du DSLAM...donc ca devrait s'améliorer.

Bref, je suis en 16 megas effectifs et avec les serveurs de free que ca soit du 10 000 megas ou du 8 megas c'est pareil, on monte rarement au dessus des 650Ko/s car limité par 4 Threads...Assez frustrant.

Par contre y en a qui montent bcp plus avec d'autres serveurs, vais essayer d'en trouver quelques autres gratuits. Vous en connaissez ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...