Jump to content

[RESOLU] Un probleme etrange


Recommended Posts

Salut à tous les inpactiens :craint:

Donc voila mon problème: il y à pas longtemps mon pc ne dectait plus son disque dur alors qu'il marchait parfaitement :transpi:, alors après plusieurs recherche dans le bios je décide de faire une de détection des lecteur et la miracle il me détecte mon disque dur :transpi: mais juste avant le chargement de Windows le pc reboot :craint: , .Apres réparation de Windows avec le cd d'installation tous remarche mais l'ordi est extrêmement lent et maintenant après l'extinction de l'ordi Windows m'affiche un message comme quoi je peu éteindre mon ordinateur en toutes sécurité (comme sur les ancienne alim at.).

C'est un duron 1.8ghz avec 768mo de ram et hdd 120go seagate

Donc d'après vous d'ou viens le problème.

Merci d'avance pour vos reponse

Link to comment
Share on other sites

Le disque dur est probablement défectueux.

Peut être aussi que c'est la carte mère.

"alors qu'il marchait parfaitement" : dans un autre ordi ?

Si on peu appelait ça un autre ordi c'etais dans un boitier externe USB pour hdd

Link to comment
Share on other sites

Salut,

Pour ton problème d'extinction, dans le BIOS, tu n'as pas désactiver l'ACPI ?

Sinon, sous windows, dans les options d'alimentation tu as quoi ?

Dans le gestionnaire de périphériques, le type de l'ordinateur doit être Ordinateur ACPI, si ce n'est pas le cas, vérifies le BIOS, et essaye de réinstaller les fonctionnalités ACPI.

Tiens au courant.

:yes:

Link to comment
Share on other sites

Salut,

Pour ton problème d'extinction, dans le BIOS, tu n'as pas désactiver l'ACPI ?

Sinon, sous windows, dans les options d'alimentation tu as quoi ?

Dans le gestionnaire de périphériques, le type de l'ordinateur doit être Ordinateur ACPI, si ce n'est pas le cas, vérifies le BIOS, et essaye de réinstaller les fonctionnalités ACPI.

Tiens au courant.

:fou:

A oui je crois que le problème viens de la car lors de ma réparation de windows il m'affichait un message comme quoi mon bois ne gère pas l'acpi et que pour continuait l'installation de windows je devais appuyer sur F7. Donc je vais voir ça tout de suite, mais est ce que je devrais réinstallais windows pour prendre en conte les changements.

Link to comment
Share on other sites

A voila le problème de l'extinction est résolus :transpi: en faite j'ai du modifier l'option power switch type dans le menu power management setup et le mettre sur suspend au lieu de power on/off comme il était precedement donc merci à tous pour m’avoir aider a résoudre se problème :fou: et je conte maintenant réinstaller windows pour contourné le problème de la lenteur du système.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...