Jump to content

[RESOLU] l'autoradio mp3 ne reconnait plus l'IPOD


Recommended Posts

bonsoir à tous,

je dispose d'un autoradio MP3 Alpine CDE-9850Ri

avec cet autoradio, je peux écouter la radio, lire les CD Audio, Mp3 et aussi lire les morceaux sur mon IPOD

seulement depuis aujourd'hui, je ne peux plus lire ce qu'il y a sur mon IPOD

mon IPOD fonctionne (c'est un IPOD 4Go) :byebye:

cet autoradio je l'ai acheté depuis 2 mois et il lisait bien mon IPOD

je suis juste allé mettre de l'essence ce matin dans ma voiture, en laissant mon autoradio branché ainsi que mon IPOD connecté à l'autoradio par l'intermédiaire d'un cable (comme celui qu'on relie au PC)

quand je suis revenu, l'autoradio affiche Searching, mais il ne trouve rien :francais:

et pendant 5 bonnes minutes

avez vous déjà eu ce souci ?

merci de vos conseils

sunfun :eeek2:

Link to comment
Share on other sites

bonsoir à tous,

je dispose d'un autoradio MP3 Alpine CDE-9850Ri

avec cet autoradio, je peux écouter la radio, lire les CD Audio, Mp3 et aussi lire les morceaux sur mon IPOD

seulement depuis aujourd'hui, je ne peux plus lire ce qu'il y a sur mon IPOD

mon IPOD fonctionne (c'est un IPOD 4Go) ;)

cet autoradio je l'ai acheté depuis 2 mois et il lisait bien mon IPOD

je suis juste allé mettre de l'essence ce matin dans ma voiture, en laissant mon autoradio branché ainsi que mon IPOD connecté à l'autoradio par l'intermédiaire d'un cable (comme celui qu'on relie au PC)

quand je suis revenu, l'autoradio affiche Searching, mais il ne trouve rien :-D

et pendant 5 bonnes minutes

avez vous déjà eu ce souci ?

merci de vos conseils

sunfun :zarb:

Est ce que sa pourrais etres le cable qui soit defaillant?

Essaye de regarder au niveau de la prise de l'Ipod, le mien prend souvent la poussiere a cet endroit.

Link to comment
Share on other sites

bonjour,

sur l'autoradio, il y a effectivement un bouton reset, que je n'ai pas eu besoin d'utiliser pour l'instant

encore merci à neo pour son conseil, car en effet, je pense comme lui que ct un probleme lié à la poussière :D

c'est bien dommage qu'eldorauto ne fournisse pas de cache pour sa connectique, comme le fait apple pour ses ipod :yes:

ça protègerait vachement mieux de la poussière quand meme :arrow:

merci à tous en tout cas :mdr:

enfin, si vous avez le meme souci que moi, vous saurez d'où ça peut venir :arrow::arrow:

sunfun :arrow:

Link to comment
Share on other sites

  • 2 months later...

bonsoir à tous,

petite précision à toutes et à tous :transpi:

si vous possédez un ipod ou quelconque lecteur mp3, et que vous rencontrez un probleme lors de la connexion de celui ci sur votre autoradio mp3, vous pouvez songer à faire un restore de votre lecteur mp3

pour ma part, j'ai fait un restore de mon ipod et ça a fonctionné :vomi1:

maintenant je peux écouter à nouveau la musique de mon ipod sur l'autoradio mp3 alpine que j'ai

sunfun :eeek2:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...