Jump to content

Connecteur Fan cpu mort, est-ce l'alim ou la mb ?


Recommended Posts

Bonsoir j'ai un soucis...

Le connecteur ventilateur pour cpu ne fonctionne plus sur ma mb, je ne sais pas si le problème vient de l'alim ou de la mb, qu'en pensez vous? j'ai besoin de vos avis afin de ne pas acheter une nouvelle mb pour rien si c l'alim qui est defect... Ca peut ne plus marcher subitement des connecteur comme ca sur la mb ? c bizzard quand meme...

merci d'avance :transpi:

Link to comment
Share on other sites

Probablement de la mobo même si c'est pas sur à 100%.

Tu peut l'alimenter avec le system fan. Part contre je pense qu'il vaut mieux dans ce cas là ne pas utiliser les options pour réduire la vitesse des ventilo.

Sinon il y à les connecteur Molex -> Ventilo 3pins. 12V si rad box, peut être 5V si tu as un meilleur ventilo (mais vérifie les température.

En tout cas (je supose que tu sais mais ont sais jamais) si ton ventilo ne tourne pas arrête l'ordi immédiatement.

Link to comment
Share on other sites

Probablement de la mobo même si c'est pas sur à 100%.

Tu peut l'alimenter avec le system fan. Part contre je pense qu'il vaut mieux dans ce cas là ne pas utiliser les options pour réduire la vitesse des ventilo.

Sinon il y à les connecteur Molex -> Ventilo 3pins. 12V si rad box, peut être 5V si tu as un meilleur ventilo (mais vérifie les température.

En tout cas (je supose que tu sais mais ont sais jamais) si ton ventilo ne tourne pas arrête l'ordi immédiatement.

Je ne m'y connais pas vraiment.... donc j'aurais des cable sortant directement de l'alim me permettant d'alimenter le fan de mon processeur? comment les identifier... sinon si je connecte le fan a un autre connecteur 3 pins sur la carte, c le meme voltage, la meme puissance et tout ca? ca ne risque pas de bousiller le ventilo ?

Merci d'avance...

Link to comment
Share on other sites

Les prises ventilo sont toutes les même. La tenstion est de 5V (basse vitesse) à 12V (vitesse normale).

Sinon il n'y à pas de prises pour ventilo mais on peut mettre dans adaptatueurs.

http://www.lemondedeneo.com/catalog/Sharko...ins_vers_3_pins

Sur la photo :

- prise de gauche : à brancher sur l'alim.

- prise du millieu : sert éventuellement à brancher un autre périphéripque (disque dur, lecteur DVD ...).

- prise de droite : le ventilo.

Selui de la photo est un 12V car le fil rouge qui va dans le ventilo est relié au 12V de la molex (fil jaune).

Link to comment
Share on other sites

Bonsoir j'ai un soucis...

Le connecteur ventilateur pour cpu ne fonctionne plus sur ma mb, je ne sais pas si le problème vient de l'alim ou de la mb, qu'en pensez vous? j'ai besoin de vos avis afin de ne pas acheter une nouvelle mb pour rien si c l'alim qui est defect... Ca peut ne plus marcher subitement des connecteur comme ca sur la mb ? c bizzard quand meme...

merci d'avance :cartonrouge:

si ton PC fonctionne encore, alors l'alim est hors de cause

et si le PC fonctionne encore, alors le problème serait peut etre dû au ventilo tout simplement

et si le PC fonctionne encore, alors pas besoin d'acheter une autre carte mère si le problème n'est pas dû au ventilo. C'erst un disfonctionnement mineure qu'il suffit de contourner comme l'ont dit autres personnes, avec un adaptateur molex->3pts

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...