Jump to content

Recommended Posts

bon voila ca va paraitre stupide pour certains mais bon je demande quand même...

J'ai un DD Maxtor 200 go @ 16 mo de cache... depuis le 20/01/2006

et la sa doit faire 2 semaine que je n'avais pas allumer le pc, et que j'avais debrancher tous les cables de l'alim ( donc du dd.)

bref aujourd'hui je ralllume et je vois que l'ordi s'allume 1 seconde et s'eteind...

je reessaye et je je sent une odeur de cramer et je vois de la fumer au dessus de la carte mere ( mon DD et dans uyn rack Coolermaster tout au dessus...

bref comme j'ai gaigner mon alim je me suis dis que sa devait venir de ca, mais apres avoir fais plusieur test avec une autre alim et avec cette alim sur un autre pc j'ai pu voir que avec l'autre alim tout marche sauf quand je branche le dd et la j'ai entendu comme un bruit de cour circuit donc j'ai tout arreter et j'ai pu toucher...

Donc a mon avis c'est foutu mais il n'y a pas moyten de recup des données...?

:francais:

Link to comment
Share on other sites

Essaie d'abord de verifier si il ny a pas de pb au niveau du connecteur molex ou qqch dans ce genre la ... si ton disque est vrément mort sa va etre chaud!!! au pire si tes données on vraiment beaucoup(beaucoup beaucoup hein :up: ) d'importance, et que le probleme vient de la partie eletronique (pas les plateaux ni les tetes de lecture), tu peux tenter sa: rachete le meme disque dur, puis en faisant gaffe retire la carte electronique apres avoir débranché ce qu'il y a dessus et branche la dans ton vieux disque dur. en théorie :transpi: sa devrait marcher.... :smack: voila bon courage :yes:

mais bon perso je l'aurais pas fait mais apres tout dépend des données que tu a dessus ...

Link to comment
Share on other sites

Essaie d'abord de verifier si il ny a pas de pb au niveau du connecteur molex ou qqch dans ce genre la ... si ton disque est vrément mort sa va etre chaud!!! au pire si tes données on vraiment beaucoup(beaucoup beaucoup hein :up: ) d'importance, et que le probleme vient de la partie eletronique (pas les plateaux ni les tetes de lecture), tu peux tenter sa: rachete le meme disque dur, puis en faisant gaffe retire la carte electronique apres avoir débranché ce qu'il y a dessus et branche la dans ton vieux disque dur. en théorie :transpi: sa devrait marcher.... :smack: voila bon courage ;)

mais bon perso je l'aurais pas fait mais apres tout dépend des données que tu a dessus ...

ouais j'ai penser au molex... et aparament tout marche puisque j'ai essayé et pas de probleme

je viens de retester, la j'ai demarer l'ordi avec le dd, pas de plantage, enfn j'ai laissé que 10 secondes...

mais apres je sentais une odeur louche au niveau du dd comme si quelque chose cramé....

:yes:

Link to comment
Share on other sites

Si tu as un boîtier de DD externe tu peut éventuellement essayer de le mettre là dedans.

Mais après c'est vrai que ton problème est bizare.

L'alim tu est sur qu'elle est bonne ? Elle est pas en 110V au moins (normalement ça aurait du péter plus fort que ça) ?

Dans les 10 sec d'allumage ton DD à t'il été reconnu par le BIOS ?

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...