Jump to content

[résolu]Montage d'un petit réseau


Recommended Posts

Bonsoir à tous,

Mon problème est le suivant, j'ai reçut aujourd'hui un portable et une imprimante. J'ai déjà un ordi fixe et un modem routeur. Je démarre le portable hop il se trouve la connexion et l'accès à internet est disponible, mais sur mon routeur une seul led est allumé. Je branche l'imprimante (sur le routeur) et une deuxième s'allume... il devrait y en avoir trois non ?

Aucun ordi ne trouve l'imprimante et les deux ordis ne peuvent communiquer entre eux...

Comment faut il que je fasse pour qu'il y est un réseau et l'imprimante partagée entre les deux ordis ?

Merci !

Link to comment
Share on other sites

Bonsoir à tous,

Mon problème est le suivant, j'ai reçut aujourd'hui un portable et une imprimante. J'ai déjà un ordi fixe et un modem routeur. Je démarre le portable hop il se trouve la connexion et l'accès à internet est disponible, mais sur mon routeur une seul led est allumé. Je branche l'imprimante (sur le routeur) et une deuxième s'allume... il devrait y en avoir trois non ?

Aucun ordi ne trouve l'imprimante et les deux ordis ne peuvent communiquer entre eux...

Comment faut il que je fasse pour qu'il y est un réseau et l'imprimante partagée entre les deux ordis ?

Merci !

Configuration IP ?

Passerelle ?

Serveur DNS ?

Link to comment
Share on other sites

tu peut m'indiquer comment je fais cela stp :reflechis:

si ton ordi est connecté par wifi c'est normal qu'aucune led ne s'allume

pour pinger les ordinateurs il suffit de trouver leurs différentes adresses ip

(souvent 192.168.1(ou2).2(ou3,4,5,6,7...) et de faire sur un ordi, dans un terminal sur linux ou la console de msdos sur windows

ping "adresseipvoulue"

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...