Jump to content

alarme sur NF7


Recommended Posts

Bijour !

Zallez bien ?

Pour moi moyen, ça fait 2 fois que je réécris ce post et que je plante avant de l'envoyer...

Je vous explique :

1) Fin 2003, pendant le 2500+'s boom, je vais rue Montgallet en acheter un, ainsi qu'une NF7-S et 2*256Mo de RAM noname. A peine monté, 1er boot, direct dans le BIOS, je passe le proc en 3200+ (11*200). Aucun soucis, royal. J'en profite pour descendre les timings de la RAM, un petit coup de memtest... Royal, ça tient.

2) 2 semaines plus tard, le ventilo du chipset devient très bruyant. Il lui arrive même de ne pas se lancer au boot, il faut l'aider à la main (oui, comme pour une tondeuse !). Etant trop loin de Montgallet, et voyant que ça fonctionnait très bien avec le ventilo arrêté et sans chauffer, je laisse courir, et en profite pour passer en 11.5*200 (2300Mhz)

3) Mars 2005, je passe à 2*512 Samsung PC3200. Cette fois ci, à timing d'origine, elle refuse de dépasser les 172Mhz de FSB. Ayant refourgué mes 2*256 à ma famille, je fais avec...

4) Eté 2005, premiers symptomes : le pc se met souvent en alarme. Il se coupe violemment, et laisse juste échapper une sonnerie 2 tons, à un rythme d'1 tonalité par seconde, et ce en continu. Je dois rester appuyé 5s sur le bouton power pour l'arrêter, alors que je suis en Instant-Off normalement. Je descends encore le FSB, je le remets à 166.

5) Septembre 2005, j'investis dans 2*512Mo de Corsair Value Select, et un ventirad très performant (je ne me souviens plus de la marque). Sur le moment, je perds 10° en full avec f@h (53° au lieu de 63°), j'en profite pour remonter mon FSB à 200. Tout roule. Je passe même sur 12*200 (2400Mhz). Royal.

6) 2 mois plus tard : ça recommence. Alarme. Et depuis, pour couper les épisodes d'alarme, je dois redescendre en 11*166. Progressivement, je remonte en 3200+ (11*200), ça tient entre 2 semaines et 1 mois, puis ça recommence. Depuis Mars, je me suis dit "Ecoute, tu as un pc qui tourne quasi en 24/24 7/7, avec f@h, tu es ptet victime d'un vieillissement précoce". Je me remets, la mort dans l'âme en 2500+ (11*166).

7) Depuis peu, ça recommence. Toujours cette alarme. Tout à l'heure, j'ai tenu 20s après avoir booté (le temps de lancer un programme et d'ouvrir un menu) avant que ça plante. Actuellement, j'ai baissé tous les voltages (proc à 1.6 au lieu de 1.65, chipset à 1.6 au lieu de 1.7. Pour la RAM, je n'ai rien en dessous de 2.6. Ca semble porter ses fruits.

Je pense donc à un problème au niveau de la partie qui gère l'alimentation de la cm, pourtant mes voltages sont stables.

Qu'en pensez vous ?

gom

Link to comment
Share on other sites

essayes avec une autre alim et avec un bios tic tac, l'alarme dois etre une indication de surchauffe

sinon regardes aussis tes condos voir s'il y en a pas un de boursoufflé ou qui suinte

Pour l'alim, j'en suis à ma 3e, le BIOS a été changé, (dernière version), et je n'ai pas de condos boursouflés...

gom

Link to comment
Share on other sites

le chipset, il est toujours avec le ventilo d'origine débranché ou l'as tu changé aussi?

Il est toujours avec le ventilo d'origine, et il est branché. Je le lance juste à la main au boot, et après il tourne :) Moins vite que la normale je suppose, mais ça tourne, donc... Et puis le radiateur n'est pas trop chaud.

gom

Link to comment
Share on other sites

bah déjà change le ventilo de chipset de nklg :cartonrouge: pour un zalman.

ensuite au niveau des temps dans le bios ça donne quoi?

et sinon un bios tic tac c'est top en o/c plus ou moins élevé (ils m'ont permis de gagner 10Mhz de fsb w00t! :cartonrouge: ), mais sinon franchement ça sert à rien.

Link to comment
Share on other sites

bah déjà change le ventilo de chipset de nklg :cartonrouge: pour un zalman.

ensuite au niveau des temps dans le bios ça donne quoi?

et sinon un bios tic tac c'est top en o/c plus ou moins élevé (ils m'ont permis de gagner 10Mhz de fsb w00t! :cartonrouge: ), mais sinon franchement ça sert à rien.

Pour le ventilo, j'ai pour le moment un 80mm qui souffle dessus en continu. Pour les températures, après avoir baissé les voltages, je suis à 56° en full (f@h) avec hardware monitor. Si mes souvenirs sont bons, j'étais autour de 40° dans le BIOS, avec 30° sur la cm (d'ailleurs où est prise cette 2e temp ?). Pour les BIOS j'en ai essayé plusieurs, et rien de probant. Pour le moment, tout ce qui marche c'est d'avoir baissé les voltages. A croire que depuis que je suis passé à 1Go de RAM, la CM consomme bcp plus et se met en sécurité lorsqu'elle dépasse un certain seuil... Bref je ne sais plus que penser.

gom

Link to comment
Share on other sites

56°C en full ça me semble beaucoup...

Bah je suis resté pendant pas mal de temps à naviguer entre 60 et 65° ! C'est justement ça qui me faisait penser à un vieillissement précoce.

Sinon, après quelques heures de fonctionnement, toujours pas de plantage aujourd'hui, en ayant diminué tous les voltages... Peut être que la partie qui gère l'alimentation de la cm est dead. En ayant règlé mon voltage CPU sur 1.6 au lieu de 1.65, hardware monitor me le fait naviguer entre 1.56 et 1.60. Ca fait bcp de variation je trouve...

gom

Link to comment
Share on other sites

ou alors l'alim toute seule qui foire un peu.

si tu baisse tous les voltages, ça stresse moins l'alim qui peut donner un peu mieux son courant. A la limite cherche de ce côté là aussi, mais bon du coup, la carte mère ne devrait pas gueuler dans ces cas là, à moins qu'il y ait une alarme d'alerte baisse de tension dans le bios, mais je ne crois pas sur les NF7.

Link to comment
Share on other sites

Tu as essayé de désactiver les options de mise en sécurité dans le bios tel que "Cpu disconnect fonction" et autres ?

De désactiver tout ce qui pourrait causer une instabilité tel que "cpu interface", "enhance pci performances", etc... ?

Si tu as besoin de bios, je dispose du bios 27 original, des Mantarays 26 XT (1T et 2T), et peut être quelques autres, tous moddés avec le dernier bios sata 4.2.76.

D'ailleurs je te conseille de passer au Mantarays 2T avec tes 2 barettes Corsair double face, tu auras un gain de fsb énorme sur cette carte mère. En 1T j'arrivais à peine à tenir les 200mhz (en dual) avec mes corsair values, 230mhz en 2T.

Link to comment
Share on other sites

Tu as essayé de désactiver les options de mise en sécurité dans le bios tel que "Cpu disconnect fonction" et autres ?

Celle-ci je l'ai vue récemment, et j'ai aussi pensé qu'elle résolverait mes pb... Mais non, toujours rien. Et toutes les sécurités sont désactivées.

De désactiver tout ce qui pourrait causer une instabilité tel que "cpu interface", "enhance pci performances", etc... ?

Je ne connais pas l'utilité de ces fonctions, mais je pense avoir essayé toutes les combinaisons possibles :yes:

Si tu as besoin de bios, je dispose du bios 27 original, des Mantarays 26 XT (1T et 2T), et peut être quelques autres, tous moddés avec le dernier bios sata 4.2.76.

D'ailleurs je te conseille de passer au Mantarays 2T avec tes 2 barettes Corsair double face, tu auras un gain de fsb énorme sur cette carte mère. En 1T j'arrivais à peine à tenir les 200mhz (en dual) avec mes corsair values, 230mhz en 2T.

Si tu me conseilles ce BIOS, et que tu me certifies qu'il est bien, pourquoi pas l'essayer, je suis preneur :)

gom

Link to comment
Share on other sites

Les bios de TicTac et en particulier le D26 Mantarays XT est un des plus utilisé sur cette carte mère.

http://mrscrimstone.free.fr/

! Pour NF7 V.2.0 !

-D26 Mantarays XT 1T avec Sata 4276

-D26 Mantarays XT 2T avec Sata 4276

-D27 Officiel 1T avec Sata 4276

Je te conseille le 2T et de passer les timings de ta ram en 2.5 / 3 / 3 / 11 (Le NForce 2 aime le TRas à 11).

Link to comment
Share on other sites

Les bios de TicTac et en particulier le D26 Mantarays XT est un des plus utilisé sur cette carte mère.

http://mrscrimstone.free.fr/

! Pour NF7 V.2.0 !

-D26 Mantarays XT 1T avec Sata 4276

-D26 Mantarays XT 2T avec Sata 4276

-D27 Officiel 1T avec Sata 4276

Je te conseille le 2T et de passer les timings de ta ram en 2.5 / 3 / 3 / 11 (Le NForce 2 aime le TRas à 11).

Ok je note, et je teste ça le week end prochain, la semaine s'annonce chargée. Merci bcp :yes:

Ah au fait, c'est bien une V2 que j'ai.

gom

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...