Jump to content

ArSparfell

INpactien
  • Content Count

    466
  • Joined

  • Last visited

About ArSparfell

  • Rank
    Soldat Rebelle
  • Birthday 12/23/1986
  1. d'après le calcul de xtrem psu blabla je suis à 272W de conso en pic... donc c'est bon j'ai de la marge, et cette alim a drivé ma config rock stable avec un Vcore plus haut que ça...
  2. bon avec le super pi normal c'est bsod direct là je comprends pas pourtant tout marche impec (ram ok memtest, enfin y a 6 mois elle marchait bien , idem cpu) par contre avec le mod xtremsystems ça a l'air de s'améliorer avec la montée en fréquence là je suis à 225Mhz non stable sous SPI 1M à 1.725V BIOS. Je vais monter voir. et l'alim suffit amplement t'inquiète pas
  3. température : 45°C en full Refroidissement : Thermalright SI-97 avec un SE2 92mm dessus... la ram est bonne et tout... je vais essayer sans le mod de xtremesystems pour voir si c'est ça qui merde.
  4. oui le cpu est rock stable mais il freeze pas tout le temps... des fois à une certaine vitesse ça va passer, des fois non... je suis sûr que ça vient du logiciel et pas du hardware!
  5. après une pause non-o/c d'un an je reprends mon petit 2600+ Barton... pour l'instant il tient fsb 215Mhz @1.675V BIOS (1.63V réal d'après MBM...), mais j'ai un petit problème: des fois super Pi (quand je valide à l'arrache la montée en fsb) freeze complètement (genre ordi répond plus, aucun message d'erreur, je suis obligé de reset le truc...) quelqu'un a une idée sur ce problème de m*rde? *EDIT* petite précision: il me le fait même @ stock speed...
  6. qu'est ce qu'il s en ont à foutre de toi aux rg? et c'est quoi tes trucs de lettre?
  7. bah il faut y aller pour pouvoir s'inscrire au bac, sur les listes électorales, au permis... il vaut donc mieux l'avoir fait!
  8. Journée d'Appel et de Préparation à la Défense le genre de truc qui coûte cher à l'armée et qui sert à rien, à part détecter les illettrés..
  9. oui 14Kw ça commence à faire beaucoup lol...
  10. il s'est passé ici une chose que seuls les modos peuvent comprendre :'(
  11. peut être aussi que tu es arrivé en limite de tolérance de la puce.... mais il aprait que de toute façon, le Vagp (ou équivalent en PCI-E) ne change rien au problème...
  12. ahah j'avais bien dit que ça marcherai bon moi je vais baisser mon vcore voir si je peux rester à cette fr"quence tout en chauffant moins...
  13. effectivement, j'ai entendu parler de ça (c'est d'ailleurs la raison pour laquelle je suis à 11), mais il faudra que j'essaie pour voir si on gagne vraiment en fréquence.
  14. Majestas leprosus: essaye de trouver un bios moddé qui a le réglage CPC OFF. apparemment ce problème vient du fait que le nForce 2 a du mal à gérer 2 barrettes double face en dual channel. Chez moi, sur ma NF7, le CPC OFF a réglé le problème, et m'a permi ensuite de monter sans problème.
×
×
  • Create New...