Jump to content

[LOGICIEL] Windows ralenti


lolman

Recommended Posts

Bon bé voila, je créer un topic a par entiere pour parler de mon windaube tout ralentit!

Niveau config, je devrais avoir un truc tout speed, et dans les jeux, y'a pas de doute, c'est speed

Mais certain détail, pour ce qui est du niveau "bureautique" me chagrinne...et je suis hyper capricieux! 1 sec d'attente pour l'ouverture d'un soft, c'est 2 secondes de trop! :zarb:

Bon, déja, le PIRE!

--> Windows reste sur "fermeture de wintauze" pendant 3 a 5 minutes

...c'est long! (alors je vous dis pas comment j'ai envis de gerber quand un soft que je viens d'install me dit qu'il faut rebooter :francais:

Ensuite, moins grave, mais quand meme!

--> Les explorateurs du type FireFox ou IE mettent plusieurs secondes avant de s'ouvrir...c'est pas cool!

--> la plupart des applications (sauf paint! :francais:) y compris le poste de travail mettent deux a trois bonnes secondes pour s'ouvrir...or le sablier, mon copain depuis longtemps, je me suis faché avec lui...veux plus le voir moi! ;)

--> J'ai droit de temps en temps a des miste...minifreeze (:craint:)...en gros, je me balade a travers des hordes de dossiers et de fichiers foutuent en vrac dans mon disque E:\ ...j'ouvre un dossier...et pouf, freeze d'une bonne grosse seconde avec ecran qui s'actualise par une sorte de clignotement

C'est d'un louuuuurd!!

--> IE met parfois plusieurs minute (a vrai dire, ca dépasse la dixaine de minute) pour s'ouvrir! Et oui, je clique dessus....quedalle... je reclique....quedalle.... encore? ....quedalle

je vais voir le gestionnaire des taches, et dans les processus, j'ai 10 IExplorer.exe d'ouvert...et impossible de les fermer

Dix minutes plus tard, j'ai 10 fenetre IE qui s'ouvrent

C'est pratique tien! :craint:

En gros, je pense que c'est le bordel dans mon ordi...

Niveau protection, c'est nouveau, mais c'est comme ca, j'ai ViGUARD comme AV (pas mal ce new systeme!), SpySweefer et A au carré free

Niveau entretien, je defrag souvent avec Diskeeper, je fais des nettoyages reguliés avec CCleaner, et en principe, je n'ai pas de soft (du moins, visibles) que je ne connaissent pas

Je verifie souvent avec AïeDjackVis...et RAS

Meuh alors! D'où que ca vient ca? Ca pourrait venir de l'espace libre? Pourtant j'ai encore 33% d'espace libre sur ma partition principale et j'ai 22% sur mon DD "bazard" (j'y fous tout et n'importe quoi...Docs, downloads etc etc)

Ma partition pour les soft et jeux a 47% de libre, donc je pense que ca va :p

Donc...des idées?

Link to comment
Share on other sites

dsl pour le retard

bizarement, le probleme s'est reglé tout seul depuis que j'ai mon nouvel AV (faut dire qu'il consomme pres de 3 fois moins que les AV habituels)

par contre, le probleme pour l'extinction de windows est toujours d'actualité

tu veut quand meme le rapport?

Link to comment
Share on other sites

:incline:

Lolman tourne effectivement sous Windahoze

et de toute façon

il rencontre des problèmes qui est le seul à pouvoir rencontrer

alors les recherches...

:incline::incline:

Lolman: n'oublie pas de mettre :non: aprés ton formatage.

:incline:

:incline:

Maxsims : c'est comme ça qu'on fait. :craint:

Link to comment
Share on other sites

Merci d'éditer ton titre en "Windows".

Pense à ceux qui font une recherche :transpi:

C'est depuis qu'il est installé ou depuis peu que l'extinction est longue ?

depuis peu 8)

:non:

Lolman tourne effectivement sous Windahoze

et de toute façon

il rencontre des problèmes qui est le seul à pouvoir rencontrer

alors les recherches...

:transpi::smack:

Lolman: n'oublie pas de mettre :transpi: aprés ton formatage.

:mdr2:

8)

Maxsims : c'est comme ça qu'on fait. :D

d'abord, c'est pas vrai! Ca arrive a plein de gens ce probleme de ralentissement!

...mechant! :-D

Link to comment
Share on other sites

d'abord, c'est pas vrai! Ca arrive a plein de gens ce probleme de ralentissement!

...mechant! :transpi:

meuh non, c'était :transpi:

réservé à ceux qu'on aime bien.

:transpi:

edit : ça devient une manie chez moi, mais tu as essayé la commande sfc/ scannow ?

et poste bien ton rapport à Snooky.

Link to comment
Share on other sites

d'abord, c'est pas vrai! Ca arrive a plein de gens ce probleme de ralentissement!

...mechant! :D

meuh non, c'était :mdr:

réservé à ceux qu'on aime bien.

:-D

edit : ça devient une manie chez moi, mais tu as essayé la commande sfc/ scannow ?

et poste bien ton rapport à Snooky.

j'ai....flemme :mdr:

sfc/ scannow

kesakO? :mdr:

Link to comment
Share on other sites

oups...encore une absence :D

ok, j'ai lancé le test...merchi :transpi:

bon, au final, je sens que je vais faire mon formatage annuele (ou semiannuel :transpi:)

j'ai envie de repartir sur de bonne base...plutot que d'essayé encore et encore de revenir en arriere

mais je vais quand meme faire le check que m'a demandé de faire snooky...quand j'aurais pas la flemme ;)

en plus, j'ai de nouveau bug...moins de ralentissement (voir plus aucun) sauf a la fermeture de windows, mais d'autre truc...bizard

enfin bon, j'en parlerais quand je posterais mon scan :D

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...