Jump to content

Overclocking A64 3700+ san diego


Orbital

Recommended Posts

Salut all

Voila depuis peu j'essai d'o/c mon proc donc j'ai lu pas mal de tuto etc et je me suis mis à tester.

Donc en ce moment voici les caractéristiques:

- FSB : 245 Mhz

- Coeff : X11

- HTT : X4

- RAM : 200 Mhz ( dans le bios ) , avec le FSB à 245 Mhz ma ram est donc à 245 Mhz

Donc si je monte le FSB le pc n'est plus stable ... donc je baisse la fréquence de la ram et le coeff de l'HTT, comme je l'ai vu dans tout les tuto .

donc j'essai de metre

- FSB : 245 Mhz

- Coeff : X11

- HTT X3

- Ram : 166 Mhz

et la ... ba rien le pc ne boot pas , resultat : obliger d'appuyer sur le petit bouton magique pour reset les reglages du bios

Donc je comprend pas, je baisse la fréquence de mon HTT et de ma ram et c'est plus stable ? j'ai oublié de regler quelque chose ? Pourquoi le pc ne boot pas avec ces réglages ?

Pour ma config voir ma signature :cartonrouge:

Link to comment
Share on other sites

le FSB a 245 passe nikel mon Vcore est a 1.450V mais quand je baisse la fréquence de ma ram et de l'HTT ben ça passe plus .

Ce que je comprend c'est que le proc n'a pas bouger de frequence avec ces réglage ( à la baisse ) donc pourquoi il faudrait plus de tension ? ? ?

Link to comment
Share on other sites

a okay j'ai une barette samsung avec des samsung tccd justement et j'arivais plus à monter au dela de 215 mhz (quand je désincro la ram vu que ma seconde barette est une samsung ossi mais qui monte que d'alle...) merci du tuyau!!!!

Link to comment
Share on other sites

j'ai exactement la meme ram que toi et pour l'instant elle prenne 255 tranquil

par contre je voie dans ta signature alim de merde as-tu essayer de creuser par la ?? c'est quoi que tu appelles alim de merde ??peut-tu essayer avec une autre alim ??

edit : c'est quoi ton step ??

Link to comment
Share on other sites

Non je n'ai pas de bonne alim sous la main sinon je l'aurais monté ^^

Celle que j'ai actuellement c une noname qui tient pas du tout les tension en full. Pour avoir une tension de 1.4V pour le Vcore je doit regler dans le bios une tension d e 1.450V et encore... ça varie entre 1.38 et 1.4 :/ . Donc sans la desynchro de la ram ça doit etre un facteur limitant.

mais avec la desynchro je voi pas comment :/

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...