Jump to content

Probleme urgent!


Recommended Posts

Bonjour tout le monde voila je vien de monter mon pc et au demarrage il fait 5 bip et l'ecran se met en veille juste avant ces fameux cinq bip. j'ai donc le temps de rien voir a l'ecran.

j'ai regarder sur le net et on me dit que les 5 bips correspondrait au processeur et de l'enlever et de le remettre car il est mal mis. je l'ai donc fait j'ai bien nettoyer etc.. pour remettre la pate thermique j'ai fait une legere pression sur le processeur au moment de l'enclencher et toujours rien. j'ai alors essayer d'enlever une de mes deux barette memoire et le bip change qui correspond justement a un probleme de barette. j'ai enlever et remis la carte graphique et toujours rien. est ce que quelqu'un aurai une idee???? merci

ma config: seasonic s12 500 WATT

Asus A8NSLI PREMIUM

AMD Athlon 3700+

GALAXY 7900 GT

2X1 GO Corsair

1 WD 36Go

1 Hitachi 250 Go sata2

1 graveur pioneer

Es ce que ca pourrai venir du fait que j'aurai pas assez mit ou trop de pate thermique???

merci d'avane car je sais plus quoi faire

Link to comment
Share on other sites

ca ne vient pas de la pate sauf si t'as vidé le tube en entier :zarb:

T'as bien branche l'alim du cpu(connecteur 4 pin sur la mobo....)

C'est une mobo neuve car si d'occaz fait un clear cmos.

bref regarde ça puis demonte tout et remonte calmement en prenant bien ton temps toussa,toussa

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...