Jump to content

[LOGICIEL] Outlook ne veut plus envoyer de messages


Recommended Posts

Salut

Depuis quelques jours, Outlook 2003 ne me permet plus d'envoyer de mails. J'ai rien touché à la config (enfin je crois) mais rien à faire quand ça veut pas ça veut pas.

J'obtiens ce message d'erreur:

sanstitre4zi.png

Mon FAI est Free et j'ai les paramètres suivants: pop.free.fr et smtp.free.fr

PS: je ne veux pas utiliser Thunderbird.

D'avance merci pour toute aide.

Link to comment
Share on other sites

bonjour gigatoaster,

en voyant la fenetre que tu nous envoies, tu as activé du SSL

essaie de désactiver l'option SSL en faisant ceci

tu ouvres d'abord outlook

1) tu vas dans Outils --> Compte de Messagerie

2) tu choisis Afficher tes comptes outlook

3) ensuite tu sélectionnes un de tes comptes

4) tu choisis Modifier puis Paramètres Supplémentaires

Puis dans Options Avancées, tu laisses les cases " Numéros de Port " désactivées

de cette façon le SSL ne sera pas activé

http://www.image-dream.com/membre/up/mini_fastupload/ea4c8e467dc1a56afe068bc3795ff467.JPG]Options SSL Outlook

bon courage

sunfun

Dans IE, suis le chemin suivant:

Outils>>Options Internet>>Avancé>>Cocher les boutons-radio "SSL" >>OK

Bonsoir kool,

ça doit surement être bon ta manip, mais ça concerne IE :smack:

je pense que gigatoaster parlait plutot de outlook 2003

donc les options IE ne doivent pas intervenir, enfin je peux me tromper :keskidit:

sunfun

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...