Jump to content

Problemes boot asus a8r32 mvp deluxe


Recommended Posts

Salut a tous

Voila mon probleme, lorque j'eteins mon ordi, a chaque fois que je le redemarre, je suis obligé de faire un clear mos pour pouvoir booter, sinon ecran noir, et rien ne se passe,(mais l'ordi tourne) pareil quand je fais des mises a jours ou installe de nouveux pilotes, windows me demande de redemarer, donc je fais ok et la pareil ca ne redemarre pas suis obligé de fair un clear mos.

De plus quand ca redemarre je vais dans le bios essayer de changer quelques trucs( pourtant y rien d'anormal) mais quand je sors du bios meme probleme ca ne redemarre pas.

Jai tous essayé : desinstalle windows, reinstalle au propre, changer d'alim,changer de memoire, windows sur un disque ide, plutot que sata..., bref je sais plus quoi faire, j'en ai marre d'enlever ma pile pour que l'ordi fonctionne( car après tout marche trés bien)

J'ai le dernier bios de la carte, un 3500+, une x800 xl et 1 giga de crucial ballistix.

Voila si vous avez une idée , je suis preneur merci à vous :iloveyou:

Link to comment
Share on other sites

essai de mettre un bios moins recent!

t'es obligé de faire un clear cmos avec toutes les options du bios par defaut??

ou alors c'est que tu pousse trop tes options d'oc...

t'as quelle version du bios parce que elle serait bien buguée cette mobo....

http://www.planetx64.com/index.php?option=...d=109&Itemid=18

sinon un truc qui marchait sur les bug de autres series c'est de mettre le lecteur de disk7 coomme disque de boot meme si t'en as pas(faut pas chercher a comprendre....)

Link to comment
Share on other sites

essai de mettre un bios moins recent!

t'es obligé de faire un clear cmos avec toutes les options du bios par defaut??

ou alors c'est que tu pousse trop tes options d'oc...

t'as quelle version du bios parce que elle serait bien buguée cette mobo....

http://www.planetx64.com/index.php?option=...d=109&Itemid=18

sinon un truc qui marchait sur les bug de autres series c'est de mettre le lecteur de disk7 coomme disque de boot meme si t'en as pas(faut pas chercher a comprendre....)

Oui avec les options du bios par defaut et j'avais la toute derniere version du bios.

Donc j'ai piqué la quinte et suis allé a surcouf(160 bornes aller retour) la ou je l'avais achetée, je leur ai raconté mon probleme, ils l'ont testée devant moi pour qu'ils se rendent compte la meme chose,et au joie ils me l'ont remplacée sur le champs(une mobo qui avait un mois, j'y croyais pas...)

j'ai donc une mobo neuve qui marche pour le moment tres bien, je revis...

En tout cas merci a vous, :chinois:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.

×
×
  • Create New...